

<!DOCTYPE html>
<html>
    <head>
        <title>Apre Festivaletteratura: ancora libri, contenuti e condivisione - Corriere di Rieti</title>
<meta name="description" content="A Mantova una nuova edizione della kermesse letteraria" />
<meta name="sections" content="TV News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_6.ico?v=1488988516000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_6.ico?v=1488988516000" type="image/x-icon" />

<base href="https://corrieredirieti.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Apre Festivaletteratura: ancora libri, contenuti e condivisione"      >
<meta property="og:description" content="A Mantova una nuova edizione della kermesse letteraria">
<meta property="og:image" content="https://corrieredirieti.corr.it/resizer/600/315/true/20190904_video_14094931.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredirieti.corr.it/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html">
<meta property="fb:app_id" content="2860069954218981">
<meta property="twitter:title" content="Apre Festivaletteratura: ancora libri, contenuti e condivisione">
<meta property="twitter:description" content="A Mantova una nuova edizione della kermesse letteraria">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html">
<meta property="twitter:image" content="https://corrieredirieti.corr.it/resizer/600/315/true/20190904_video_14094931.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredirieti.corr.it/resizer/600/315/true/20190904_video_14094931.jpg--.jpg" />
<meta itemprop="url" content="https://corrieredirieti.corr.it/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html" />
<link rel="canonical" href="https://corrieredirieti.corr.it/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html" /><meta property="articleID" content="1105455">
    <meta property="datePublished" content="2019-09-04T12:30:55Z">
<link rel="amphtml" href="https://corrieredirieti.corr.it/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredirieti.corr.it/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html","mainEntityOfPage":"https://corrieredirieti.corr.it/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html","headline":"Apre Festivaletteratura: ancora libri, contenuti e condivisione","text":"Mantova, 4 set. (askanews) - In una giornata piena di luce e cieli azzurri, a Mantova ha inaugurato la 23esima edizione di Festivaletteratura, cinque giorni dedicati ai libri e agli scrittori, ma anche - e forse soprattutto - ai lettori che ancora una volta affollano e affolleranno la città dei Gonzaga. Sotto una tenda in piazza Sordello il sindaco e gli organizzatori hanno ufficialmente aperto il festival, sempre contraddistinto da parole come \"apertura\" e \"condivisione\". \"Riteniamo che il nostro pubblico, che è molto preparato - ha detto ad askanews Marzia Corraini, storico membro del comitato organizzatore - abbia voglia di capire, con delle voci che spesso sono dissonanti tra di loro, ma proprio per questo danno origine a dei ragionamenti. Il nostro pubblico cerca di capire, e il nostro è un festival che dalla parte dei lettori guarda proprio ai contenuti\". Tra le novità di quest'anno una concentrazione di certi temi in certi luoghi della città, cosa che rende più intensa la relazione, già fortissima, con il luogo. E poi progetti dedicati ai lettori, come la newsletter che, quotidianamente, offre un quadro di quanto successo e una panoramica di quello che succederà. e poi, per il 2019, tantissimi nomi di scrittori importanti, come forse non accadeva da un po'. \"Il festival - ha aggiunto Marzia Corraini - resta quello che è sempre stato, un momento di ricerca, aperto. Quest'anno per una serie di motivi anche contingenti abbiamo avuto il sì di tantissimi autori che noi continuiamo a invitare. Qualcuno è già venuto, qualcuno è qui per la prima volta Sto parlando di Yehoshua, di McEwan, ma anche della Atwood, che non è mai venuta. Noi siamo molto felici di questo e ovviamente su questi nomi c'è una pressione importante e noi ne siamo molto felici, ma il resto del festival continua a essere un gran festival di nomi che magari sono meno popolari, ma non meno importanti, ma assolutamente ricercati dal nostro pubblico, che da noi vuole il proprio beniamino, ma anche scoprire cose nuove\". Scoperte che qui, all'ombra del Mantegna e di Giulio Romano, prendono forme diverse e diseguali, come un'idea di cultura inclusiva e partecipata che Festivaletteratura da anni sostiene nei fatti e negli eventi.","keywords":"","articleSection":"TV News","publisher":{"@type":"Organization","name":"Corriere di Rieti","logo":{"@type":"ImageObject","url":"https://corrieredirieti.corr.it/images/logos/6/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredirieti.corr.it/resizer/-1/-1/true/20190904_video_14094931.jpg--.jpg","url":"https://corrieredirieti.corr.it/resizer/-1/-1/true/20190904_video_14094931.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-09-04T12:30:7Z","dateModified":"2019-09-04T12:30:7Z","datePublished":"2019-09-04T12:30:55Z","video":{"uploadDate":"2019-09-04T12:30:7Z","name":"Apre Festivaletteratura: ancora libri, contenuti e condivisione","thumbnailUrl":"https://corrieredirieti.corr.it/resizer/-1/-1/true/20190904_video_14094931.jpg--.jpg","description":"A Mantova una nuova edizione della kermesse letteraria","contentUrl":"20190904_video_14094931.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 6;
virtualcmsPageInfo.domainId = 6;
virtualcmsPageInfo.channelName = 'Corriere di Rieti';
virtualcmsPageInfo.sectionId = 951;
virtualcmsPageInfo.sectionName = 'TV News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Rieti';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredirieti.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Apre Festivaletteratura: ancora libri, contenuti e condivisione';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2019-09-04 14:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredirieti.corr.it/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html';

</script>
<script type="text/javascript" src="https://corrieredirieti.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredirieti.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>


<script type="text/javascript">
if( hasAcceptedCookie('google-analytics-cookies') ) {

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-5']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>

<!-- Taboola Rieti -->
<script type="text/javascript">
if( hasAcceptedCookie('taboola') ) {

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredirieti.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredirieti.corr.it/articolo.jsp?idarticolo=1105455&amp=false';
      var fb_appId = '2860069954218981';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredirieti.corr.it/articolo.jsp?idarticolo=1105455&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredirieti.it/hp';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(574);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredirieti.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredirieti.corr.it/css/crr_article_video_css.jsp?v=1559208751000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-rieti macrosection_canale_corriere section_tv_news ">

<link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/rieti_head_css.jsp?v=1553090099000" />
        <script id="7cbea5d8-620f-491a-899f-5e7645dea89a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#7cbea5d8-620f-491a-899f-5e7645dea89a').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/6/logo_colored.jpg?v=1516361498000" />
        </a>
    </div>

    	
    
    
        
                    <div class="menu vc_menu_fixed" id="box_fb708b44-69d9-417e-bd32-f71d85eeb9ef">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_177 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/177/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_179 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_181 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/181/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_fb708b4469d9417ebd32f71d85eeb9ef = undefined;
                            
                            $('#box_fb708b44-69d9-417e-bd32-f71d85eeb9ef ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fb708b4469d9417ebd32f71d85eeb9ef != 'undefined') {
                                    $('#box_fb708b44-69d9-417e-bd32-f71d85eeb9ef .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fb708b4469d9417ebd32f71d85eeb9ef.code);
                                    incrementAdvImpression(bannerbox_fb708b4469d9417ebd32f71d85eeb9ef.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="ffd8e969-cc41-46f4-adbe-b83be98d4ab3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#ffd8e969-cc41-46f4-adbe-b83be98d4ab3').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredirieti.corr.it"  target="_blank">Edicola</a>
        </div>


                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corriere.rieti/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredirieti.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/964/pubblica?sourceChannelId=6"  >Pubblica</a>
        </div>


                                    
<div class="cerca vc_search_icon" id="cerca446b7cf0-ea0f-452e-b8de-7078a36b4605" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="6" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca446b7cf0-ea0f-452e-b8de-7078a36b4605 input[name="q"]').example('');
      
      $('#cerca446b7cf0-ea0f-452e-b8de-7078a36b4605 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca446b7cf0-ea0f-452e-b8de-7078a36b4605 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div>
</div>




                                
<script id="vc_user_controls_logged-98db635e-3ad5-4a28-9fe5-03729f6c7fb3" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-98db635e-3ad5-4a28-9fe5-03729f6c7fb3" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-98db635e-3ad5-4a28-9fe5-03729f6c7fb3"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-98db635e-3ad5-4a28-9fe5-03729f6c7fb3');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-98db635e-3ad5-4a28-9fe5-03729f6c7fb3').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-98db635e-3ad5-4a28-9fe5-03729f6c7fb3').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_colored.jpg?v=1516361498000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
    
    
        
                    <div class="menu vc_main_menu null" id="box_3cb7c498-358b-46e7-bf43-08f410770c8b">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_177 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/177/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_179 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_181 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/181/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3cb7c498358b46e7bf4308f410770c8b = undefined;
                            
                            $('#box_3cb7c498-358b-46e7-bf43-08f410770c8b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3cb7c498358b46e7bf4308f410770c8b != 'undefined') {
                                    $('#box_3cb7c498-358b-46e7-bf43-08f410770c8b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3cb7c498358b46e7bf4308f410770c8b.code);
                                    incrementAdvImpression(bannerbox_3cb7c498358b46e7bf4308f410770c8b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
    
    
        
                    <div class="menu vc_secondary_menu null" id="box_fb37a8f0-322e-45b5-9072-16ef14eb455d">
                    <ul class="menu_1">
<li class="rieti sezione_787 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/787/rieti"  ><span>Rieti</span></a>
</li>
<li class="sabina sezione_788 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/788/sabina"  ><span>Sabina</span></a>
</li>
<li class="velino-salto sezione_789 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/789/velino-salto"  ><span>Velino-Salto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_fb37a8f0322e45b5907216ef14eb455d = undefined;
                            
                            $('#box_fb37a8f0-322e-45b5-9072-16ef14eb455d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fb37a8f0322e45b5907216ef14eb455d != 'undefined') {
                                    $('#box_fb37a8f0-322e-45b5-9072-16ef14eb455d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fb37a8f0322e45b5907216ef14eb455d.code);
                                    incrementAdvImpression(bannerbox_fb37a8f0322e45b5907216ef14eb455d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_951 tv-news"><a href="https://corrieredirieti.corr.it/sezioni/951/tv-news">TV News</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        <script id="bc43afb8-cf53-4873-aae4-48288f4162d4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#bc43afb8-cf53-4873-aae4-48288f4162d4').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia video" id="multimedia_5cd09c4c-aae5-4212-b9aa-76f15848578a">                
            <meta itemprop="thumbnailUrl" content="https://corrieredirieti.corr.it/resizer/630/400/true/20190904_video_14094931.jpg--.jpg" /><meta itemprop="contentUrl" content="https://corrieredirieti.corr.it/upload/20190904_video_14094931.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:630px;
    height:400px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://corrieredirieti.corr.it/upload/20190904_video_14094931.mp4" controls="controls" ><source type="video/mp4" src="https://corrieredirieti.corr.it/upload/20190904_video_14094931.mp4">
    </video>
</div>
<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.watermark.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script src="js/VastMobile/videojs.watermark.js"></script>
<script type="text/javascript" src="/js/webtrekk_mediaTracking.min.js"></script>


<script type="text/javascript">

  var webtrekk_mg1 = 'Gruppo Corriere' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });
  
  
  
  vid1.watermark({
        file   : 'br',
        xpos   : 50,
        ypos   : 50,
        xrepeat: 0,
        opacity: 0.25
  });
  
  

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='https://corrieredirieti.corr.it/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'TV News' ;
    var title        = 'Apre Festivaletteratura: ancora libri, contenuti e condivisione' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  $( document ).ready(function() {
    vid1.play();
  });

  //vid1.play();
  
  
</script>
            
          </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1105455 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Apre Festivaletteratura: ancora libri, contenuti e condivisione</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">A Mantova una nuova edizione della kermesse letteraria</h2>
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">04.09.2019 - 14:30</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Mantova, 4 set. (askanews) - In una giornata piena di luce e cieli azzurri, a Mantova ha inaugurato la 23esima edizione di Festivaletteratura, cinque giorni dedicati ai libri e agli scrittori, ma anche - e forse soprattutto - ai lettori che ancora una volta affollano e affolleranno la città dei Gonzaga. Sotto una tenda in piazza Sordello il sindaco e gli organizzatori hanno ufficialmente aperto il festival, sempre contraddistinto da parole come "apertura" e "condivisione".</p><p></p><p>"Riteniamo che il nostro pubblico, che è molto preparato - ha detto ad askanews Marzia Corraini, storico membro del comitato organizzatore - abbia voglia di capire, con delle voci che spesso sono dissonanti tra di loro, ma proprio per questo danno origine a dei ragionamenti. Il nostro pubblico cerca di capire, e il nostro è un festival che dalla parte dei lettori guarda proprio ai contenuti".</p><p></p><p>Tra le novità di quest'anno una concentrazione di certi temi in certi luoghi della città, cosa che rende più intensa la relazione, già fortissima, con il luogo. E poi progetti dedicati ai lettori, come la newsletter che, quotidianamente, offre un quadro di quanto successo e una panoramica di quello che succederà. e poi, per il 2019, tantissimi nomi di scrittori importanti, come forse non accadeva da un po'.</p><p></p><p>"Il festival - ha aggiunto Marzia Corraini  - resta quello che è sempre stato, un momento di ricerca, aperto. Quest'anno per una serie di motivi anche contingenti abbiamo avuto il sì di tantissimi autori che noi continuiamo a invitare. Qualcuno è già venuto, qualcuno è qui per la prima volta  Sto parlando di Yehoshua, di McEwan, ma anche della Atwood, che non è mai venuta. Noi siamo molto felici di questo e ovviamente su questi nomi c'è una pressione importante e noi ne siamo molto felici, ma il resto del festival continua a essere un gran festival di nomi che magari sono meno popolari, ma non meno importanti, ma assolutamente ricercati dal nostro pubblico, che da noi vuole il proprio beniamino, ma anche scoprire cose nuove".</p><p></p><p>Scoperte che qui, all'ombra del Mantegna e di Giulio Romano, prendono forme diverse e diseguali, come un'idea di cultura inclusiva e partecipata che Festivaletteratura da anni sostiene nei fatti e negli eventi.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        <script id="760457ee-f5a1-4608-91fe-50555d71ef3f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#760457ee-f5a1-4608-91fe-50555d71ef3f').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(933);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/video/tv-news/1105455/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1105455" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=2860069954218981&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredirieti.corr.it\/video\/tv-news\/1105455\/apre-festivaletteratura-ancora-libri-contenuti-e-condivisione.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="2c334327-c9b2-4f8a-8d7e-dec1e4a91cce" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2c334327-c9b2-4f8a-8d7e-dec1e4a91cce').remove()
    </script>
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_343523" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=L5XWbXIX%2bbUyl5AnAR1sHw%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_343523").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1255);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_6" id="box_346942df-b89e-4ac9-9e8f-451c906de9dd">
            
                <p class="occhiello_titolo"><a href="https://corrieredirieti.corr.it/sezioni/183/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106763/meloni-e-lo-sticker-portafortuna-regalato-dalla-figlia-un-cagnolino-sulle-scarpe.html"><img alt="Meloni e lo sticker portafortuna regalato dalla figlia, un cagnolino sulle scarpe" title="Meloni e lo sticker portafortuna regalato dalla figlia, un cagnolino sulle scarpe" src="https://corrieredirieti.corr.it/resizer/270/150/true/ba2f9c4c0493e35f5bae677ebdb44020.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106763/meloni-e-lo-sticker-portafortuna-regalato-dalla-figlia-un-cagnolino-sulle-scarpe.html">Meloni e lo sticker portafortuna regalato dalla figlia, un cagnolino sulle scarpe</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106755/salvini-e-la-metafora-calcistica-pd-in-vantaggio-1-0-ma-ha-segnato-un-rigore-inesistente.html"><img alt="Salvini e la metafora calcistica: &quot;PD in vantaggio 1-0, ma ha segnato un rigore inesistente&quot;" title="Salvini e la metafora calcistica: &quot;PD in vantaggio 1-0, ma ha segnato un rigore inesistente&quot;" src="https://corrieredirieti.corr.it/resizer/75/75/true/6cc156e100b12113bb8d22243161d9a2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106755/salvini-e-la-metafora-calcistica-pd-in-vantaggio-1-0-ma-ha-segnato-un-rigore-inesistente.html">Salvini e la metafora calcistica: &quot;PD in vantaggio 1-0, ma ha segnato un rigore inesistente&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106669/meloni-no-a-oscena-spartizione-delle-poltrone-lunedi-in-piazza-montecitorio-contro-governo-m5s-pd.html"><img alt="Meloni: &quot;No a oscena spartizione delle poltrone luned&igrave; in piazza Montecitorio contro Governo M5s Pd&quot;" title="Meloni: &quot;No a oscena spartizione delle poltrone luned&igrave; in piazza Montecitorio contro Governo M5s Pd&quot;" src="https://corrieredirieti.corr.it/resizer/75/75/true/4b1c23746d0a27420947782e60930eff.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106669/meloni-no-a-oscena-spartizione-delle-poltrone-lunedi-in-piazza-montecitorio-contro-governo-m5s-pd.html">Meloni: &quot;No a oscena spartizione delle poltrone luned&igrave; in piazza Montecitorio contro Governo M5s Pd&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106657/salvini-di-maio-da-ministero-del-lavoro-a-quello-degli-esteri-potere-della-poltrona.html"><img alt="Salvini: &quot;Di Maio da Ministero del Lavoro a quello degli Esteri, potere della poltrona&quot;" title="Salvini: &quot;Di Maio da Ministero del Lavoro a quello degli Esteri, potere della poltrona&quot;" src="https://corrieredirieti.corr.it/resizer/75/75/true/da66a3c8a845fb935d6a8898579d38d1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106657/salvini-di-maio-da-ministero-del-lavoro-a-quello-degli-esteri-potere-della-poltrona.html">Salvini: &quot;Di Maio da Ministero del Lavoro a quello degli Esteri, potere della poltrona&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106649/governo-toti-passaggio-di-maio-da-mise-a-esteri-dovuto-a-erasmus.html"><img alt="Governo, Toti: &quot;Passaggio Di Maio da Mise a Esteri dovuto a Erasmus&quot;" title="Governo, Toti: &quot;Passaggio Di Maio da Mise a Esteri dovuto a Erasmus&quot;" src="https://corrieredirieti.corr.it/resizer/75/75/true/a44304ab05bb3a299ce616123ad4c9d6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106649/governo-toti-passaggio-di-maio-da-mise-a-esteri-dovuto-a-erasmus.html">Governo, Toti: &quot;Passaggio Di Maio da Mise a Esteri dovuto a Erasmus&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_346942df-b89e-4ac9-9e8f-451c906de9dd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="df291b75-6798-4f32-8f57-6e971005c075">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredirieti.corr.it/news/home/1103037/persona-scomparsa-vigili-del-fuoco-e-carabinieri-lo-cercano-dalla-scorsa-notte.html"><img alt="Persona scomparsa, vigili del fuoco e carabinieri lo cercano dalla scorsa notte" title="Persona scomparsa, vigili del fuoco e carabinieri lo cercano dalla scorsa notte" src="https://corrieredirieti.corr.it/resizer/75/75/true/1567494538688.jpeg--.jpeg?1567494538000" /></a></div>
            <p class="titolo"><a href="https://corrieredirieti.corr.it/news/home/1103037/persona-scomparsa-vigili-del-fuoco-e-carabinieri-lo-cercano-dalla-scorsa-notte.html">Ritrovata, dopo una notte di ricerche, la persona scomparsa di casa ieri sera</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredirieti.corr.it/news/rieti/1102493/nuovo-capannone-in-arrivo-al-polo-logistico-15mila-metri-quadrati-per-i-depositi.html"><img alt="Nuovo capannone in arrivo al polo logistico: 15mila metri quadrati per i depositi" title="Nuovo capannone in arrivo al polo logistico: 15mila metri quadrati per i depositi" src="https://corrieredirieti.corr.it/resizer/75/75/true/1494949630826.jpg--.jpg?1497121100000" /></a></div>
            <p class="titolo"><a href="https://corrieredirieti.corr.it/news/rieti/1102493/nuovo-capannone-in-arrivo-al-polo-logistico-15mila-metri-quadrati-per-i-depositi.html">Nuovo capannone in arrivo al polo logistico: 15mila metri quadrati per i depositi</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/attualita/1101119/salvini-daremo-governi-diversi-a-umbria-e-toscana.html"><img alt="Salvini: &quot;Daremo governi diversi a Umbria e Toscana&quot;" title="Salvini: &quot;Daremo governi diversi a Umbria e Toscana&quot;" src="https://corrieredirieti.corr.it/resizer/75/75/true/1526978379630_1526978422.jpg--.jpg?1526978426000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/attualita/1101119/salvini-daremo-governi-diversi-a-umbria-e-toscana.html">Salvini: &quot;Daremo governi diversi a Umbria e Toscana&quot;</a></p>
            </div><script type="text/javascript">var divs=$('#df291b75-6798-4f32-8f57-6e971005c075 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#df291b75-6798-4f32-8f57-6e971005c075 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="6da7bf81-31e4-4d34-993b-2eda1fded315" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#6da7bf81-31e4-4d34-993b-2eda1fded315').remove()
    </script>
      
      

        
        
      
      
      

        <script id="1436af9e-6a51-4aec-8d17-0398416ad6ae" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#1436af9e-6a51-4aec-8d17-0398416ad6ae').remove()
    </script>
      
      

        <script id="5627f825-1a6b-49d2-bcbd-c9b12fde5de6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5627f825-1a6b-49d2-bcbd-c9b12fde5de6').remove()
    </script>
      
          

        <script id="5f11336a-f60f-4b75-a2a7-a222ab3faa67" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5f11336a-f60f-4b75-a2a7-a222ab3faa67').remove()
    </script>
      
      

        <script id="b2330e80-c2f5-46c4-a960-34534bd972c4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#b2330e80-c2f5-46c4-a960-34534bd972c4').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="72f00cbb-9828-4981-a905-a0dbe066a141" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#72f00cbb-9828-4981-a905-a0dbe066a141').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_b56773b2-bab5-44c6-93c8-bb1d29c58901">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106763/meloni-e-lo-sticker-portafortuna-regalato-dalla-figlia-un-cagnolino-sulle-scarpe.html"><img alt="Meloni e lo sticker portafortuna regalato dalla figlia, un cagnolino sulle scarpe" title="Meloni e lo sticker portafortuna regalato dalla figlia, un cagnolino sulle scarpe" src="https://corrieredirieti.corr.it/resizer/675/385/true/ba2f9c4c0493e35f5bae677ebdb44020.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106763/meloni-e-lo-sticker-portafortuna-regalato-dalla-figlia-un-cagnolino-sulle-scarpe.html">Meloni e lo sticker portafortuna regalato dalla figlia, un cagnolino sulle scarpe</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 04 settembre 2019 Meloni e lo sticker portafortuna regalato dalla figlia, un cagnolino sulle scarpe La leader di Fratelli d'Italia, Giorgia Meloni, annuncia la manifestazione contro il neo governo M5s-Pd che si terrà in piazza Montecitorio alle 11.00 in occasione della fiducia alla Camera dei deputati Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106755/salvini-e-la-metafora-calcistica-pd-in-vantaggio-1-0-ma-ha-segnato-un-rigore-inesistente.html"><img alt="Salvini e la metafora calcistica: &quot;PD in vantaggio 1-0, ma ha segnato un rigore inesistente&quot;" title="Salvini e la metafora calcistica: &quot;PD in vantaggio 1-0, ma ha segnato un rigore inesistente&quot;" src="https://corrieredirieti.corr.it/resizer/205/115/true/6cc156e100b12113bb8d22243161d9a2.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106755/salvini-e-la-metafora-calcistica-pd-in-vantaggio-1-0-ma-ha-segnato-un-rigore-inesistente.html">Salvini e la metafora calcistica: &quot;PD in vantaggio 1-0, ma ha segnato un rigore inesistente&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 04 settembre 2019 Salvini e la metafora calcistica: "PD in vantaggio 1-0, ma ha segnato un rigore inesistente" "PD in vantaggio 1-0, ma ha segnato un rigore inesistente". Così Matteo Salvini, intervenuto in diretta sulla sua pagina Facebook. /courtesy Facebook Matteo Salvini Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/tv-news/1106743/le-spettacolari-immagini-dell-uragano-dorian-visto-dallo-spazio.html"><img alt="Le spettacolari immagini dell'uragano Dorian visto dallo Spazio" title="Le spettacolari immagini dell'uragano Dorian visto dallo Spazio" src="https://corrieredirieti.corr.it/resizer/205/115/true/20190904_video_19290838.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/tv-news/1106743/le-spettacolari-immagini-dell-uragano-dorian-visto-dallo-spazio.html">Le spettacolari immagini dell'uragano Dorian visto dallo Spazio</a></p><p class="testo taglia_testo">Milano, 4 set. (askanews) - In queste immagini l'imponenza dell'uragano Dorian visto dallo Spazio, ripreso dalle telecamere in HD montate all'esterno della Stazione spaziale internazionale. La Iss orbita intorno alla Terra a un'altezza media di circa 400 Km e a una velocità di 28mila Km all'ora. Ha un equipaggio di 6 uomini tra cui, in questo momento, c'è anche l'astronauta italiano dell'Esa e <span class="puntini"><a href="https://corrieredirieti.corr.it/video/tv-news/1106743/le-spettacolari-immagini-dell-uragano-dorian-visto-dallo-spazio.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106669/meloni-no-a-oscena-spartizione-delle-poltrone-lunedi-in-piazza-montecitorio-contro-governo-m5s-pd.html"><img alt="Meloni: &quot;No a oscena spartizione delle poltrone luned&igrave; in piazza Montecitorio contro Governo M5s Pd&quot;" title="Meloni: &quot;No a oscena spartizione delle poltrone luned&igrave; in piazza Montecitorio contro Governo M5s Pd&quot;" src="https://corrieredirieti.corr.it/resizer/205/115/true/4b1c23746d0a27420947782e60930eff.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1106669/meloni-no-a-oscena-spartizione-delle-poltrone-lunedi-in-piazza-montecitorio-contro-governo-m5s-pd.html">Meloni: &quot;No a oscena spartizione delle poltrone luned&igrave; in piazza Montecitorio contro Governo M5s Pd&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 04 settembre 2019 Meloni: "No a oscena spartizione delle poltrone lunedì in piazza Montecitorio contro Governo M5s Pd" La leader di Fratelli d'Italia, Giorgia Meloni, annuncia la manifestazione contro il neo governo M5s-Pd che si terrà in piazza Montecitorio alle 11.00 in occasione della fiducia alla Camera dei deputati Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b56773b2-bab5-44c6-93c8-bb1d29c58901.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/178/spettacoli" data-mce-href="sezioni/178/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_bb845c5f-c6dd-42b0-a34a-f12a4124025d"  articleid="1077539"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredirieti.corr.it/news/spettacoli/1077539/serata-di-emozioni-con-il-musi-trio-al-templum-pacis-di-terminillo.html"><img class="lazy" alt="Serata di emozioni con il Musi&rsquo; trio al Templum Pacis di Terminillo" title="Serata di emozioni con il Musi&rsquo; trio al Templum Pacis di Terminillo" data-original="https://corrieredirieti.corr.it/resizer/360/201/true/1565810708344.jpg--.jpg?1565810709000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Rieti
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredirieti.corr.it/news/spettacoli/1077539/serata-di-emozioni-con-il-musi-trio-al-templum-pacis-di-terminillo.html">Serata di emozioni con il Musi’ trio al Templum Pacis di Terminillo</a>
</h2><p class="testo vc_text  taglia_testo">Una serata piena di emozioni ha regalato il Musi’ trio di Maria Rosaria De Rossi (Soprano), Sandro Sacco (Flauto traverso) e Paolo Paniconi (Pianoforte), in un concerto di <span class="puntini"><a href="https://corrieredirieti.corr.it/news/spettacoli/1077539/serata-di-emozioni-con-il-musi-trio-al-templum-pacis-di-terminillo.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">15.08.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_131e5edd999c4b8a86b5cbd740101d17 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_131e5edd-999c-4b8a-86b5-cbd740101d17">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredirieti.corr.it/news/spettacoli/1077539/serata-di-emozioni-con-il-musi-trio-al-templum-pacis-di-terminillo.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1565810708344.jpg--.jpg?1565810709000&title=Serata di emozioni con il Musi’ trio al Templum Pacis di Terminillo" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_131e5edd-999c-4b8a-86b5-cbd740101d17">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_131e5edd-999c-4b8a-86b5-cbd740101d17').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_131e5edd999c4b8a86b5cbd740101d17.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_131e5edd-999c-4b8a-86b5-cbd740101d17').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredirieti.corr.it/news/spettacoli/1077539/serata-di-emozioni-con-il-musi-trio-al-templum-pacis-di-terminillo.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1565810708344.jpg--.jpg?1565810709000&title=Serata di emozioni con il Musi’ trio al Templum Pacis di Terminillo" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_131e5edd-999c-4b8a-86b5-cbd740101d17">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_131e5edd-999c-4b8a-86b5-cbd740101d17').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_131e5edd999c4b8a86b5cbd740101d17.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_131e5edd-999c-4b8a-86b5-cbd740101d17').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredirieti.corr.it/news/spettacoli/1077539/serata-di-emozioni-con-il-musi-trio-al-templum-pacis-di-terminillo.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1565810708344.jpg--.jpg?1565810709000&title=Serata di emozioni con il Musi’ trio al Templum Pacis di Terminillo" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_131e5edd-999c-4b8a-86b5-cbd740101d17">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_131e5edd-999c-4b8a-86b5-cbd740101d17').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_131e5edd999c4b8a86b5cbd740101d17.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_131e5edd-999c-4b8a-86b5-cbd740101d17').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_131e5edd-999c-4b8a-86b5-cbd740101d17" id="full_count_131e5edd-999c-4b8a-86b5-cbd740101d17">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_131e5edd999c4b8a86b5cbd740101d17.length; i++ ){

                    totalCount +=  counts_131e5edd999c4b8a86b5cbd740101d17[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_131e5edd-999c-4b8a-86b5-cbd740101d17').text( totalCount );
                
                } else {
                    
                    $('#full_count_131e5edd-999c-4b8a-86b5-cbd740101d17').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_rieti nullvc_macro_section_canale-corriere rieti articolo cms_article "
           id="box_68697af5-4534-45b1-8aee-46fa42bea1e5"  articleid="1074761"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredirieti.corr.it/news/rieti/1074761/l-attore-enrico-lo-verso-in-scena-con-uno-nessuno-centomila.html"><img class="lazy" alt="Enrico Lo Verso" title="Enrico Lo Verso" data-original="https://corrieredirieti.corr.it/resizer/360/201/true/1565602261929.jpg--.jpg?1565602267000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">LABRO
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredirieti.corr.it/news/rieti/1074761/l-attore-enrico-lo-verso-in-scena-con-uno-nessuno-centomila.html">L'attore Enrico Lo Verso in scena con &quot;Uno Nessuno Centomila&quot;</a>
</h2><p class="testo vc_text  taglia_testo">“Uno Nessuno Centomila”: appuntamento sabato 17 agosto al Labro Festival, giunto alla IV edizione, con l'attore Enrico Lo Verso, che porta in scena Luigi Pirandello <span class="puntini"><a href="https://corrieredirieti.corr.it/news/rieti/1074761/l-attore-enrico-lo-verso-in-scena-con-uno-nessuno-centomila.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">12.08.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_37337cc4a328403c9b6c4109320d2258 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_37337cc4-a328-403c-9b6c-4109320d2258">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredirieti.corr.it/news/rieti/1074761/l-attore-enrico-lo-verso-in-scena-con-uno-nessuno-centomila.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1565602261929.jpg--.jpg?1565602267000&title=L'attore Enrico Lo Verso in scena con "Uno Nessuno Centomila"" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_37337cc4-a328-403c-9b6c-4109320d2258">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_37337cc4-a328-403c-9b6c-4109320d2258').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_37337cc4a328403c9b6c4109320d2258.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_37337cc4-a328-403c-9b6c-4109320d2258').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredirieti.corr.it/news/rieti/1074761/l-attore-enrico-lo-verso-in-scena-con-uno-nessuno-centomila.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1565602261929.jpg--.jpg?1565602267000&title=L'attore Enrico Lo Verso in scena con "Uno Nessuno Centomila"" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_37337cc4-a328-403c-9b6c-4109320d2258">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_37337cc4-a328-403c-9b6c-4109320d2258').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_37337cc4a328403c9b6c4109320d2258.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_37337cc4-a328-403c-9b6c-4109320d2258').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredirieti.corr.it/news/rieti/1074761/l-attore-enrico-lo-verso-in-scena-con-uno-nessuno-centomila.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1565602261929.jpg--.jpg?1565602267000&title=L'attore Enrico Lo Verso in scena con "Uno Nessuno Centomila"" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_37337cc4-a328-403c-9b6c-4109320d2258">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_37337cc4-a328-403c-9b6c-4109320d2258').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_37337cc4a328403c9b6c4109320d2258.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_37337cc4-a328-403c-9b6c-4109320d2258').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_37337cc4-a328-403c-9b6c-4109320d2258" id="full_count_37337cc4-a328-403c-9b6c-4109320d2258">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_37337cc4a328403c9b6c4109320d2258.length; i++ ){

                    totalCount +=  counts_37337cc4a328403c9b6c4109320d2258[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_37337cc4-a328-403c-9b6c-4109320d2258').text( totalCount );
                
                } else {
                    
                    $('#full_count_37337cc4-a328-403c-9b6c-4109320d2258').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_c8033f1e-8757-415c-b376-07993c52b134"  articleid="1071465"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredirieti.corr.it/news/spettacoli/1071465/paganico-e-ascrea-rendono-omaggio-a-lucio-battisti.html"><img class="lazy" alt="Paganico e Ascrea rendono omaggio a Lucio Battisti" title="Paganico e Ascrea rendono omaggio a Lucio Battisti" data-original="https://corrieredirieti.corr.it/resizer/360/201/true/1565261789812.jpg--.jpg?1565261790000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Appuntamenti
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredirieti.corr.it/news/spettacoli/1071465/paganico-e-ascrea-rendono-omaggio-a-lucio-battisti.html">Paganico e Ascrea rendono omaggio a Lucio Battisti</a>
</h2><p class="testo vc_text  taglia_testo">Due borghi della Valle del Turano, Paganico Sabino, il borgo dei musicisti ed Ascrea, il borgo dell arti, rendono omaggio a Lucio Battisti. A Paganico Sabino il 9 agosto, il <span class="puntini"><a href="https://corrieredirieti.corr.it/news/spettacoli/1071465/paganico-e-ascrea-rendono-omaggio-a-lucio-battisti.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.08.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_456d8ac0002b48c383cb5fad74767dd3 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_456d8ac0-002b-48c3-83cb-5fad74767dd3">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredirieti.corr.it/news/spettacoli/1071465/paganico-e-ascrea-rendono-omaggio-a-lucio-battisti.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1565261789812.jpg--.jpg?1565261790000&title=Paganico e Ascrea rendono omaggio a Lucio Battisti" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_456d8ac0-002b-48c3-83cb-5fad74767dd3">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_456d8ac0-002b-48c3-83cb-5fad74767dd3').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_456d8ac0002b48c383cb5fad74767dd3.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_456d8ac0-002b-48c3-83cb-5fad74767dd3').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredirieti.corr.it/news/spettacoli/1071465/paganico-e-ascrea-rendono-omaggio-a-lucio-battisti.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1565261789812.jpg--.jpg?1565261790000&title=Paganico e Ascrea rendono omaggio a Lucio Battisti" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_456d8ac0-002b-48c3-83cb-5fad74767dd3">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_456d8ac0-002b-48c3-83cb-5fad74767dd3').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_456d8ac0002b48c383cb5fad74767dd3.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_456d8ac0-002b-48c3-83cb-5fad74767dd3').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredirieti.corr.it/news/spettacoli/1071465/paganico-e-ascrea-rendono-omaggio-a-lucio-battisti.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1565261789812.jpg--.jpg?1565261790000&title=Paganico e Ascrea rendono omaggio a Lucio Battisti" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_456d8ac0-002b-48c3-83cb-5fad74767dd3">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_456d8ac0-002b-48c3-83cb-5fad74767dd3').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_456d8ac0002b48c383cb5fad74767dd3.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_456d8ac0-002b-48c3-83cb-5fad74767dd3').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_456d8ac0-002b-48c3-83cb-5fad74767dd3" id="full_count_456d8ac0-002b-48c3-83cb-5fad74767dd3">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_456d8ac0002b48c383cb5fad74767dd3.length; i++ ){

                    totalCount +=  counts_456d8ac0002b48c383cb5fad74767dd3[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_456d8ac0-002b-48c3-83cb-5fad74767dd3').text( totalCount );
                
                } else {
                    
                    $('#full_count_456d8ac0-002b-48c3-83cb-5fad74767dd3').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/rieti_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredirieti.corr.it/corriere/pageflip/swipe/rieti/20190904rieti" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredirieti.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredirieti.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20190904rieti" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredirieti.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredirieti.corr.it/corriere/shop/?testata=rieti" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516361789818.png" alt="1516361789818" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_white.jpg?v=1516361508000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_7d15cfa5-700c-4344-8238-895c6ad3a537">
                    <ul class="menu_1">
<li class="contatti sezione_856 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/856/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_851 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/851/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy-policy sezione_852 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/852/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_1033 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="note-legali sezione_853 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/853/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_854 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/854/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div>
</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredirieti.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredirieti.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1105455" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_7d15cfa5-700c-4344-8238-895c6ad3a537\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_856 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/856/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_851 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/851/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_852 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/852/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1033 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_853 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/853/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_854 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/854/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_7d15cfa5-700c-4344-8238-895c6ad3a537').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Rieti -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Rieti', // Sito 6
            3 : 'TV News' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'TV News',
            5:  'n\/a',
            6:  '',
            7:  '2229',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>