

<!DOCTYPE html>
<html>
    <head>
        <title>Impresona Rieti, espugnato il campo della Viterbese con un gol di Gondo: 1-0 - Corriere di Rieti</title>
<meta name="description" content="Il Rieti che non ti aspetti espugna il campo della Viterbese grazie ad una rete di Gondo a met&agrave; del primo tempo. Tre punti d&rsquo;oro che interrompono u..." />
<meta name="Keywords" content="Rieti,viterbese,serie c" />
<meta name="news_keywords" content="Rieti,viterbese,serie c" />
<meta name="sections" content="Sport,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_6.ico?v=1488988516000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_6.ico?v=1488988516000" type="image/x-icon" />

<base href="https://corrieredirieti.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Impresona Rieti, espugnato il campo della Viterbese con un gol di Gondo: 1-0"      >
<meta property="og:description" content="Il Rieti che non ti aspetti espugna il campo della Viterbese grazie ad una rete di Gondo a met&agrave; del primo tempo. Tre punti d&rsquo;oro che interrompono una serie negativa di tre sconfitte di fila e rilanciano i reatini in posizioni di classifica pi&ugrave; tranquille. Il&nbsp;Rieti ha vinto a...">
<meta property="og:image" content="https://corrieredirieti.corr.it/resizer/600/315/true/1541286397774.jpeg--impresona_rieti__espugnato_il_campo_della_viterbese_con_un_gol_di_gondo__1_0.jpeg?1541286397000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/sport/554989/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.html">
<meta property="fb:app_id" content="616283895157478">
<meta property="twitter:title" content="Impresona Rieti, espugnato il campo della Viterbese con un gol di Gondo: 1-0">
<meta property="twitter:description" content="Il Rieti che non ti aspetti espugna il campo della Viterbese grazie ad una rete di Gondo a met&agrave; del primo tempo. Tre punti d&rsquo;oro che interrompono una serie negativa di tre sconfitte di fi...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/sport/554989/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.html">
<meta property="twitter:image" content="https://corrieredirieti.corr.it/resizer/600/315/true/1541286397774.jpeg--impresona_rieti__espugnato_il_campo_della_viterbese_con_un_gol_di_gondo__1_0.jpeg?1541286397000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredirieti.corr.it/resizer/600/315/true/1541286397774.jpeg--impresona_rieti__espugnato_il_campo_della_viterbese_con_un_gol_di_gondo__1_0.jpeg?1541286397000" />
<meta itemprop="url" content="https://corrieredirieti.corr.it/news/sport/554989/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.html" />
<link rel="canonical" href="https://corrieredirieti.corr.it/news/sport/554989/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.html" /><meta property="articleID" content="554989">
    <meta property="datePublished" content="2018-11-04T00:15:20Z">
<link rel="amphtml" href="https://corrieredirieti.corr.it/news/sport/554989/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredirieti.corr.it/news/sport/554989/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.html","mainEntityOfPage":"https://corrieredirieti.corr.it/news/sport/554989/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.html","headline":"Impresona Rieti, espugnato il campo della Viterbese con un gol di Gondo: 1-0","text":"Il Rieti che non ti aspetti espugna il campo della Viterbese grazie ad una rete di Gondo a metà del primo tempo. Tre punti d’oro che interrompono una serie negativa di tre sconfitte di fila e rilanciano i reatini in posizioni di classifica più tranquille. Il Rieti ha vinto a Viterbo confermandosi la bestia nera dei gialloblù tra i professionisti.  Nonostante le assenze di Gigli, Pepe e Vasileiou mister Chéu è stato bravo a trovare il giusto assetto e a motivare i suoi ragazzi contro una Viterbese che alla decima giornata è scesa in campo per la prima volta in campionato, a causa della sospensiva della Lega Pro relativa alla querelle dei ripescaggi in serie B che però non ci sono stati. Tornando alla partita a parte i primi venti minuti tutti a favore dei locali i reatini dopo il vantaggio hanno avuto il merito di gestire bene la gara è il risultato che non è cambiato anche grazie alla buona prova del portiere Chastre e dell’esordiente Gualtieri. Il Rieti con questa vittoria sale a 10 punti in classifica.","keywords":"Rieti,viterbese,serie c","articleSection":"Sport","publisher":{"@type":"Organization","name":"Corriere di Rieti","logo":{"@type":"ImageObject","url":"https://corrieredirieti.corr.it/images/logos/6/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredirieti.corr.it/resizer/-1/-1/true/1541286397774.jpeg--.jpeg?1541286397000","url":"https://corrieredirieti.corr.it/resizer/-1/-1/true/1541286397774.jpeg--.jpeg?1541286397000","@type":"ImageObject"},"author":{"@type":"Person","name":"Luigi Spaghetti"},"dateCreated":"2018-11-03T23:20:38Z","dateModified":"2018-11-03T23:20:38Z","datePublished":"2018-11-04T00:15:20Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 6;
virtualcmsPageInfo.domainId = 6;
virtualcmsPageInfo.channelName = 'Corriere di Rieti';
virtualcmsPageInfo.sectionId = 179;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Rieti';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredirieti.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Impresona Rieti, espugnato il campo della Viterbese con un gol di Gondo: 1-0';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-11-04 00:15';
virtualcmsPageInfo.article.author = 'Luigi Spaghetti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredirieti.corr.it/news/sport/554989/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.html';

</script>
<script type="text/javascript" src="https://corrieredirieti.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredirieti.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-5']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>

<!-- Taboola Rieti -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredirieti.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredirieti.corr.it/articolo.jsp?idarticolo=554989&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredirieti.corr.it/articolo.jsp?idarticolo=554989&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredirieti.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(573);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredirieti.corr.it/css/style_site.css?v=1519730659000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredirieti.corr.it/css/article_css.jsp?v=1536764743000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-rieti macrosection_canale_corriere section_sport ">

<link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/rieti_head_css.jsp?v=1536764743000" />
        <script id="3436f68b-ac87-4bd9-81c8-f3b80d0ff012" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3436f68b-ac87-4bd9-81c8-f3b80d0ff012').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/6/logo_colored.jpg?v=1516361498000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_54bd6fa9-7bae-47e8-ab20-a09c81fb5972">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_177 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/177/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport attivo selezionato sezione_179 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_181 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/181/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="terra-e-gusto sezione_1049 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/1049/terra-e-gusto"  ><span>Terra e gusto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f1e25dd3762c4df0b4aca392af06ce56 = undefined;
                            
                            $('#box_54bd6fa9-7bae-47e8-ab20-a09c81fb5972 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f1e25dd3762c4df0b4aca392af06ce56 != 'undefined') {
                                    $('#box_54bd6fa9-7bae-47e8-ab20-a09c81fb5972 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f1e25dd3762c4df0b4aca392af06ce56.code);
                                    incrementAdvImpression(bannerbox_f1e25dd3762c4df0b4aca392af06ce56.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="f28931f3-9532-4579-953e-f12de3d9ba1a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#f28931f3-9532-4579-953e-f12de3d9ba1a').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredirieti.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corriere.rieti/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredirieti.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/964/pubblica?sourceChannelId=6"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca5390aae8-b98d-480f-97a4-28715a6df9b6" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="6" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5390aae8-b98d-480f-97a4-28715a6df9b6 input[name="q"]').example('');
      
      $('#cerca5390aae8-b98d-480f-97a4-28715a6df9b6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5390aae8-b98d-480f-97a4-28715a6df9b6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-4258a2b0-2b59-4f51-aecc-6d61be76434b" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-4258a2b0-2b59-4f51-aecc-6d61be76434b" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-4258a2b0-2b59-4f51-aecc-6d61be76434b"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-4258a2b0-2b59-4f51-aecc-6d61be76434b');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-4258a2b0-2b59-4f51-aecc-6d61be76434b').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-4258a2b0-2b59-4f51-aecc-6d61be76434b').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_colored.jpg?v=1516361498000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_ae62600f-c4e0-41c7-ac4e-9045a210d23b">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_177 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/177/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport attivo selezionato sezione_179 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_181 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/181/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="terra-e-gusto sezione_1049 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/1049/terra-e-gusto"  ><span>Terra e gusto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2185f62300fd40d7b435cd8a22472e47 = undefined;
                            
                            $('#box_ae62600f-c4e0-41c7-ac4e-9045a210d23b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2185f62300fd40d7b435cd8a22472e47 != 'undefined') {
                                    $('#box_ae62600f-c4e0-41c7-ac4e-9045a210d23b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2185f62300fd40d7b435cd8a22472e47.code);
                                    incrementAdvImpression(bannerbox_2185f62300fd40d7b435cd8a22472e47.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_d58a26a3-c16a-4cd2-888b-3b392e61edc3">
                    <ul class="menu_1">
<li class="rieti sezione_787 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/787/rieti"  ><span>Rieti</span></a>
</li>
<li class="sabina sezione_788 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/788/sabina"  ><span>Sabina</span></a>
</li>
<li class="velino-salto sezione_789 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/789/velino-salto"  ><span>Velino-Salto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2208cfa2ac0b4acca88b23b2df359f59 = undefined;
                            
                            $('#box_d58a26a3-c16a-4cd2-888b-3b392e61edc3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2208cfa2ac0b4acca88b23b2df359f59 != 'undefined') {
                                    $('#box_d58a26a3-c16a-4cd2-888b-3b392e61edc3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2208cfa2ac0b4acca88b23b2df359f59.code);
                                    incrementAdvImpression(bannerbox_2208cfa2ac0b4acca88b23b2df359f59.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_179 sport"><a href="https://corrieredirieti.corr.it/sezioni/179/sport">Sport</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="e398460f-6b29-4fb7-a3a6-4e7ee46bc435" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#e398460f-6b29-4fb7-a3a6-4e7ee46bc435').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_56e4bd7b-50b6-4931-a26e-c212e23a5add">                
            <meta itemprop="thumbnailUrl" content="https://corrieredirieti.corr.it/resizer/630/400/true/1541286397774.jpeg--impresona_rieti__espugnato_il_campo_della_viterbese_con_un_gol_di_gondo__1_0.jpeg?1541286397000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Impresona Rieti, espugnato il campo della Viterbese con un gol di Gondo: 1-0" src="resizer/630/400/true/1541286397774.jpeg--impresona_rieti__espugnato_il_campo_della_viterbese_con_un_gol_di_gondo__1_0.jpeg?1541286397000" alt="Impresona Rieti, espugnato il campo della Viterbese con un gol di Gondo: 1-0" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 554989 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">CALCIO SERIE C</p><h1 itemprop="headline name" class="titolo_articolo titolo">Impresona Rieti, espugnato il campo della Viterbese con un gol di Gondo: 1-0</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">03.11.2018 - 23:20</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="9aafd12d-f48f-48c6-9034-95cc50d3df2d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9aafd12d-f48f-48c6-9034-95cc50d3df2d').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Il Rieti che non ti aspetti espugna il campo della Viterbese grazie ad una rete di Gondo a met&agrave; del primo tempo. Tre punti d&rsquo;oro che interrompono una serie negativa di tre sconfitte di fila e rilanciano i reatini in posizioni di classifica pi&ugrave; tranquille. Il&nbsp;Rieti ha vinto a Viterbo confermandosi la bestia nera dei giallobl&ugrave; tra i professionisti.&nbsp;</p>
<p>Nonostante le assenze di Gigli, Pepe e Vasileiou mister Ch&eacute;u &egrave; stato bravo a trovare il giusto assetto e a motivare i suoi ragazzi contro una Viterbese che alla decima giornata &egrave; scesa in campo per la prima volta in campionato, a causa della sospensiva della Lega Pro relativa alla querelle dei ripescaggi in serie B che per&ograve; non ci sono stati. Tornando alla partita a parte i primi venti minuti tutti a favore dei locali i reatini dopo il vantaggio hanno avuto il merito di gestire bene la gara &egrave; il risultato che non &egrave; cambiato anche grazie alla buona prova del portiere Chastre e dell&rsquo;esordiente Gualtieri. Il Rieti con questa vittoria sale a 10 punti in classifica.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Rieti&idcanale=6">Rieti</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=viterbese&idcanale=6">viterbese</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=serie c&idcanale=6">serie c</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="508cd882-fce9-4c69-a7cb-08739761dc3e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#508cd882-fce9-4c69-a7cb-08739761dc3e').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(933);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/sport/554989/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="554989" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredirieti.corr.it\/news\/sport\/554989\/impresona-rieti-espugnato-il-campo-della-viterbese-con-un-gol-di-gondo-1-0.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="4997f4b2-9578-441b-955a-16d270d57fe6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4997f4b2-9578-441b-955a-16d270d57fe6').remove()
    </script>
      
      

        <script id="db21ffe6-8a5f-4892-a50d-26921a8781bf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343523\" style=\"position:relative;height:0;overflow:hidden;padding-bottom:87%;\"><\/div><script type=\"text/javascript\" src=\"https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script><script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\");node.name=\"playerFrameRS\";node.async = \"true\";node.src =\"https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=L5XWbXIX%2bbUyl5AnAR1sHw%3d%3d&pageurl=\"+encodeURIComponent(window.location);node.width = \"100%\";node.height = \"100%\";node.frameBorder = \"0\";node.scrolling = \"NO\";node.style=\"border:none; position: absolute;top:0;left: 0;margin:0px;\";node.allowtransparency=\"true\";node.setAttribute(\"mozallowfullscreen\", \"true\");node.setAttribute(\"webkitallowfullscreen\", \"true\");node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById(\"div_343523\").appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#db21ffe6-8a5f-4892-a50d-26921a8781bf').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_6" id="box_a529c9ab-4150-41b8-b1ea-50dc5f261126">
            
                <p class="occhiello_titolo"><a href="https://corrieredirieti.corr.it/sezioni/183/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video italiamondo Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/italia-mondo/555676/professore-prende-a-cazzotti-uno-studente.html"><img alt="Professore prende a cazzotti uno studente" title="Professore prende a cazzotti uno studente" src="https://corrieredirieti.corr.it/resizer/270/150/true/1541413296925.JPG--.JPG?1541413296000" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/italia-mondo/555676/professore-prende-a-cazzotti-uno-studente.html">Professore prende a cazzotti uno studente</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/555616/iran-trump-contro-teheran-le-sanzioni-piu-dure-di-sempre.html"><img alt="Iran, Trump: &quot;Contro Teheran le sanzioni pi&ugrave; dure di sempre&quot;" title="Iran, Trump: &quot;Contro Teheran le sanzioni pi&ugrave; dure di sempre&quot;" src="https://corrieredirieti.corr.it/resizer/75/75/true/e051ff2a5a8d18104f6a2da5ac5504be.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/555616/iran-trump-contro-teheran-le-sanzioni-piu-dure-di-sempre.html">Iran, Trump: &quot;Contro Teheran le sanzioni pi&ugrave; dure di sempre&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/555612/il-piu-grande-murales-di-kaith-haring-in-europa-scoperto-ad-amsterdam-dopo-30-anni-immagini.html"><img alt="Il pi&ugrave; grande murales di Kaith Haring in Europa scoperto ad Amsterdam dopo 30 anni, immagini" title="Il pi&ugrave; grande murales di Kaith Haring in Europa scoperto ad Amsterdam dopo 30 anni, immagini" src="https://corrieredirieti.corr.it/resizer/75/75/true/6caa7c74b3eac7c38812faa355206a92.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/555612/il-piu-grande-murales-di-kaith-haring-in-europa-scoperto-ad-amsterdam-dopo-30-anni-immagini.html">Il pi&ugrave; grande murales di Kaith Haring in Europa scoperto ad Amsterdam dopo 30 anni, immagini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/555517/maltempo-in-veneto-salvini-e-zaia-in-sopralluogo-nel-bellunese.html"><img alt="Maltempo in Veneto, Salvini e Zaia in sopralluogo nel Bellunese" title="Maltempo in Veneto, Salvini e Zaia in sopralluogo nel Bellunese" src="https://corrieredirieti.corr.it/resizer/75/75/true/bc69d640f444a7d75b436d3fd464242c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/555517/maltempo-in-veneto-salvini-e-zaia-in-sopralluogo-nel-bellunese.html">Maltempo in Veneto, Salvini e Zaia in sopralluogo nel Bellunese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/555513/maltempo-in-veneto-salvini-nel-bellunese-non-ho-sentito-rassegnazione-bisogna-ripartire.html"><img alt="Maltempo in Veneto, Salvini nel Bellunese: &quot;Non ho sentito rassegnazione, bisogna ripartire&quot;" title="Maltempo in Veneto, Salvini nel Bellunese: &quot;Non ho sentito rassegnazione, bisogna ripartire&quot;" src="https://corrieredirieti.corr.it/resizer/75/75/true/fec179e75500c9daa0b8495fd31274a8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/555513/maltempo-in-veneto-salvini-nel-bellunese-non-ho-sentito-rassegnazione-bisogna-ripartire.html">Maltempo in Veneto, Salvini nel Bellunese: &quot;Non ho sentito rassegnazione, bisogna ripartire&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a529c9ab-4150-41b8-b1ea-50dc5f261126.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="64d49adc-c4c4-4f5e-9d59-8085c1b9147c">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredirieti.corr.it/news/home/555489/travolto-mentre-attraversa-sulle-strisce-pedonali-e-grave.html"><img alt="Travolto mentre attraversa sulle strisce pedonali: &egrave; grave" title="Travolto mentre attraversa sulle strisce pedonali: &egrave; grave" src="https://corrieredirieti.corr.it/resizer/75/75/true/1498559207226.jpg--.jpg?1498559213000" /></a></div>
            <p class="titolo"><a href="https://corrieredirieti.corr.it/news/home/555489/travolto-mentre-attraversa-sulle-strisce-pedonali-e-grave.html">Travolto mentre attraversa la strada sulle strisce pedonali: &egrave; grave</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredirieti.corr.it/news/home/554866/maxi-tamponamento-sulla-salaria-tre-persone-ferite-e-traffico-a-rilento.html"><img alt="Maxi tamponamento sulla Salaria: tre persone ferite e traffico a rilento" title="Maxi tamponamento sulla Salaria: tre persone ferite e traffico a rilento" src="https://corrieredirieti.corr.it/resizer/75/75/true/1_Img_45898_0.jpg--.jpg?1541266434000" /></a></div>
            <p class="titolo"><a href="https://corrieredirieti.corr.it/news/home/554866/maxi-tamponamento-sulla-salaria-tre-persone-ferite-e-traffico-a-rilento.html">Maxi tamponamento sulla Salaria: tre persone ferite e traffico a rilento</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/italia-mondo/552762/spaventa-il-gatto-ma-ci-rimette.html"><img alt="Spaventa il gatto, ma ci rimette..." title="Spaventa il gatto, ma ci rimette..." src="https://corrieredirieti.corr.it/resizer/75/75/true/1541085849090.png--.png?1541085849000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/italia-mondo/552762/spaventa-il-gatto-ma-ci-rimette.html">Spaventa il gatto, ma ci rimette...</a></p>
            </div><script type="text/javascript">var divs=$('#64d49adc-c4c4-4f5e-9d59-8085c1b9147c .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#64d49adc-c4c4-4f5e-9d59-8085c1b9147c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="03611e4e-0e28-4d04-87ac-32bda0e69a4e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#03611e4e-0e28-4d04-87ac-32bda0e69a4e').remove()
    </script>
      
      

        
        
      
      
      

        <script id="4babf888-7a71-4873-b3ef-c7aac1a538a2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4babf888-7a71-4873-b3ef-c7aac1a538a2').remove()
    </script>
      
      

        <script id="f144b0d9-557a-42fe-9220-cda61a78b1ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#f144b0d9-557a-42fe-9220-cda61a78b1ac').remove()
    </script>
      
          

        <script id="4099ced9-65ab-4e2b-b999-9708fffc8b04" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4099ced9-65ab-4e2b-b999-9708fffc8b04').remove()
    </script>
      
      

        <script id="ec9636d8-a9dd-464c-8b89-fc65cad0c155" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#ec9636d8-a9dd-464c-8b89-fc65cad0c155').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="04a958ab-1af3-4bd5-8c3e-b7f667202183" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#04a958ab-1af3-4bd5-8c3e-b7f667202183').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_3 " format="300x250_colonna_3" ><a rel="nofollow" href="https://corrieredirieti.corr.it/clickhere.jsp?id=973&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.liberoquotidiano.it%252Fnews%252F13386125%252Fdifendersi-e-facile-libero-sabato-20-ottobre-in-allegato-pistola-peperoncino-midifendo-ga3.html+%26c%3Dcampagna-GA3-11OTTOBRE2018-corriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1539186588950.gif' alt='' /><script type="text/javascript">incrementAdvImpression(973);</script>
</a></div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredirieti.corr.it/clickhere.jsp?id=955&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.sanraffaele.it%252Fassistenza%252Fstrutture-sanitarie%252F34%252Fsan-raffaele-borbona%26c%3D5x1000-sanraffaele-gruppocorriere-20giugno2018"  onclick="window.open(this.href); return false;"  ><img src='upload/1529488921478.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(955);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_16e0ab2b-ccf3-481b-a4a1-eae5648120a6">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video italiamondo Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/italia-mondo/555676/professore-prende-a-cazzotti-uno-studente.html"><img alt="Professore prende a cazzotti uno studente" title="Professore prende a cazzotti uno studente" src="https://corrieredirieti.corr.it/resizer/675/385/true/1541413296925.JPG--.JPG?1541413296000" /></a></div>
                                    <span class="occhiello"  >Stati Uniti</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/italia-mondo/555676/professore-prende-a-cazzotti-uno-studente.html">Professore prende a cazzotti uno studente</a></p><p class="testo taglia_testo">Un insegnante prende a cazzotti uno studente in una scuola americana, la Maywood Academy High School del distretto scolastico di Los Angeles. La lezione è finita con una vera e propria scazzottata, il ragazzo ha avuto la peggio e il professore è stato arrestato. La scena è stata ripresa dagli altri studenti. Nel video il professore e il ragazzo si affrontano a parole, dopo che il primo ha <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/italia-mondo/555676/professore-prende-a-cazzotti-uno-studente.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/tv-news/555674/strage-per-maltempo-in-sicilia-12-morti-polemiche-su-abusivismo.html"><img alt="Strage per maltempo in Sicilia, 12 morti. Polemiche su abusivismo" title="Strage per maltempo in Sicilia, 12 morti. Polemiche su abusivismo" src="https://corrieredirieti.corr.it/resizer/205/115/true/20181105_video_10415369.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/tv-news/555674/strage-per-maltempo-in-sicilia-12-morti-polemiche-su-abusivismo.html">Strage per maltempo in Sicilia, 12 morti. Polemiche su abusivismo</a></p><p class="testo taglia_testo">Roma, (askanews) - È strage per il maltempo in Sicilia, almeno 12 i morti. Due famiglie distrutte a Casteldaccia, nel palermitano, dove un fiume in piena ha travolto una villetta uccidendo 9 persone, tra cui due bambini. Un altro morto a Vicari, sempre in provincia di Palermo e una coppia è stata travolta dall'acqua nella propria auto a Cammarata, in provincia di Agrigento. Per la tragedia di <span class="puntini"><a href="https://corrieredirieti.corr.it/video/tv-news/555674/strage-per-maltempo-in-sicilia-12-morti-polemiche-su-abusivismo.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/tv-news/555669/cosenza-appalti-e-corruzione-arrestato-il-sindaco-di-fuscaldo.html"><img alt="Cosenza, appalti e corruzione: arrestato il sindaco di Fuscaldo" title="Cosenza, appalti e corruzione: arrestato il sindaco di Fuscaldo" src="https://corrieredirieti.corr.it/resizer/205/115/true/20181105_video_11074480.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/tv-news/555669/cosenza-appalti-e-corruzione-arrestato-il-sindaco-di-fuscaldo.html">Cosenza, appalti e corruzione: arrestato il sindaco di Fuscaldo</a></p><p class="testo taglia_testo">Roma, (askanews) - Gli uomini del comando provinciale della guardia di finanza di Cosenza hanno eseguito un'ordinanza di custodia cautelare personale e un decreto di sequestro nei confronti di 14 persone, accusate, a vario titolo, di corruzione, tentata concussione, indebita induzione a dare o a promettere, peculato, turbative di gare pubbliche e di procedimenti di scelta dei contraenti della <span class="puntini"><a href="https://corrieredirieti.corr.it/video/tv-news/555669/cosenza-appalti-e-corruzione-arrestato-il-sindaco-di-fuscaldo.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/tv-news/555636/ilaria-cucchi-minacce-a-me-e-alla-mia-famiglia-ho-paura.html"><img alt="Ilaria Cucchi: &quot;Minacce a me e alla mia famiglia. Ho paura&quot;" title="Ilaria Cucchi: &quot;Minacce a me e alla mia famiglia. Ho paura&quot;" src="https://corrieredirieti.corr.it/resizer/205/115/true/20181105_video_10292854.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/tv-news/555636/ilaria-cucchi-minacce-a-me-e-alla-mia-famiglia-ho-paura.html">Ilaria Cucchi: &quot;Minacce a me e alla mia famiglia. Ho paura&quot;</a></p><p class="testo taglia_testo">Milano (askanews) - Commovente e forte l'intervento di Ilaria Cucchi a Che Tempo che Fa di Fabio Fazio su Rai1, accompagnata dall'Avvocato Fabio Anselmo. Dopo aver ripercorso il lungo calvario giudiziario per scoprire la verità sulla fine del fratello Stefano ha raccontato delle numerose minacce e insulti che proprio in questi giorni hanno colpito lei e la sua famiglia. "Mi rivolgo a chi continua <span class="puntini"><a href="https://corrieredirieti.corr.it/video/tv-news/555636/ilaria-cucchi-minacce-a-me-e-alla-mia-famiglia-ho-paura.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_16e0ab2b-ccf3-481b-a4a1-eae5648120a6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/178/spettacoli" data-mce-href="sezioni/178/spettacoli">SPETTACOLI</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_8336b110-3b6c-4003-8fd5-1b3cb1b1684c"  articleid="530333"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredirieti.corr.it/news/spettacoli/530333/al-piccolo-teatro-del-violangelo-la-rassegna-drammaturgica-tempi-di-guerra.html"><img class="lazy" alt="Al piccolo teatro del Violangelo la rassegna drammaturgica &quot;Tempi di guerra&quot;" title="Al piccolo teatro del Violangelo la rassegna drammaturgica &quot;Tempi di guerra&quot;" data-original="https://corrieredirieti.corr.it/resizer/360/201/true/1538220651985_1538220675.jpg--.jpg?1538220676000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">CASPERIA
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredirieti.corr.it/news/spettacoli/530333/al-piccolo-teatro-del-violangelo-la-rassegna-drammaturgica-tempi-di-guerra.html">Al piccolo teatro del Violangelo la rassegna &quot;Tempi di guerra&quot;</a>
</h2><p class="testo vc_text  taglia_testo">Sabato 29 settembre a Casperia,  presso il Centro Culturale "Piccolo Teatro del Violangelo" (sito nel Centro Residenziale “Il Querceto”),  avrà luogo l'inaugurazione di <span class="puntini"><a href="https://corrieredirieti.corr.it/news/spettacoli/530333/al-piccolo-teatro-del-violangelo-la-rassegna-drammaturgica-tempi-di-guerra.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">29.09.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7bd5bfe6-2c75-4ab1-9fc6-94704e329c7f">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://corrieredirieti.corr.it/news/spettacoli/530333/al-piccolo-teatro-del-violangelo-la-rassegna-drammaturgica-tempi-di-guerra.html" data-text="Al piccolo teatro del Violangelo la rassegna drammaturgica &quot;Tempi di guerra&quot; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_60e1b6fe-9a15-41cf-848d-cd93a607b343"  articleid="530289"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredirieti.corr.it/news/spettacoli/530289/un-fine-settimana-all-insegna-del-sabina-music-camping.html"><img class="lazy" alt="Un fine settimana all'insegna del &quot;Sabina Music &amp; camping&quot;" title="Un fine settimana all'insegna del &quot;Sabina Music &amp; camping&quot;" data-original="https://corrieredirieti.corr.it/resizer/360/201/true/1538213233727.jpg--.jpg?1538213233000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">MONTASOLA
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredirieti.corr.it/news/spettacoli/530289/un-fine-settimana-all-insegna-del-sabina-music-camping.html">Un fine settimana all'insegna del &quot;Sabina Music &amp; camping&quot;</a>
</h2><p class="testo vc_text  taglia_testo">Il Sabina Music & camping, la rassegna di gruppi musicali organizzata dal comune di Montasola in collaborazione con CIADD news, Anime di carta e il Centro di Ricerca e <span class="puntini"><a href="https://corrieredirieti.corr.it/news/spettacoli/530289/un-fine-settimana-all-insegna-del-sabina-music-camping.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">29.09.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 35e8fc17-4ddd-4686-a90c-5c660049aa5d">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://corrieredirieti.corr.it/news/spettacoli/530289/un-fine-settimana-all-insegna-del-sabina-music-camping.html" data-text="Un fine settimana all'insegna del &quot;Sabina Music &amp; camping&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_c2a816e5-84ea-43aa-a67a-35082e9ea382"  articleid="529726"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredirieti.corr.it/news/spettacoli/529726/i-grandi-della-chitarra-si-esibiscono-all-auditorium-varrone.html"><img class="lazy" alt="I grandi della chitarra si esibiscono all'auditorium Varrone" title="I grandi della chitarra si esibiscono all'auditorium Varrone" data-original="https://corrieredirieti.corr.it/resizer/360/201/true/1490026946865.jpg--.jpg?1490026951000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">RIETI
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredirieti.corr.it/news/spettacoli/529726/i-grandi-della-chitarra-si-esibiscono-all-auditorium-varrone.html">I grandi della chitarra si esibiscono all'auditorium Varrone</a>
</h2><p class="testo vc_text  taglia_testo">Da oggi, giovedì 27 settembre a domenica 30 settembre si svolgerà presso l’Auditoium Varrone l’ottava edizione del Festival Internazionale di Chitarra, organizzato dalla <span class="puntini"><a href="https://corrieredirieti.corr.it/news/spettacoli/529726/i-grandi-della-chitarra-si-esibiscono-all-auditorium-varrone.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">27.09.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1a836c30-bc98-4597-bc4e-3d2f86fc5f89">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://corrieredirieti.corr.it/news/spettacoli/529726/i-grandi-della-chitarra-si-esibiscono-all-auditorium-varrone.html" data-text="I grandi della chitarra si esibiscono all'auditorium Varrone" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/rieti_footer_css.jsp?v=1536764743000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredirieti.corr.it/corriere/pageflip/swipe/rieti/20181105rieti" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredirieti.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredirieti.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20181105rieti" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredirieti.corr.it/corriere/index.jsp?testata=rieti" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredirieti.corr.it/corriere/shop/?testata=rieti" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516361789818.png" alt="1516361789818" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_white.jpg?v=1516361508000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_492edf5b-f733-4fca-ac5e-ae834ccbadfb">
                    <ul class="menu_1">
<li class="contatti sezione_856 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/856/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_851 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/851/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy-policy sezione_852 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/852/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_1033 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="note-legali sezione_853 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/853/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_854 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/854/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredirieti.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredirieti.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=554989" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_492edf5b-f733-4fca-ac5e-ae834ccbadfb\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_856 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/856/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_851 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/851/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_852 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/852/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1033 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_853 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/853/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_854 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/854/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_492edf5b-f733-4fca-ac5e-ae834ccbadfb').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Rieti -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Rieti', // Sito 6
            3 : 'Sport' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Sport;Home;Home',
            5:  'n\/a',
            6:  'Rieti;viterbese;serie c',
            7:  '1019',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>