<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Graduatorie Sae, ecco il primo elenco degli aventi diritto. Il Comune: "Trasparenza e legalità" – Corriere di Rieti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Il  comune di Amatrice  ha reso nota la graduatoria per le  nuove assegnazioni Sae . &ldquo;Si tratta unicamente di un primo step.&nbsp; Non appena si...">
<meta name="keywords" content="rieti,amatrice,sae,terremoto,ricostruzione">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html">

<link rel="amphtml" href="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.amp">






  






  

  

  
    
    
    
    
    
  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredirieti.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredirieti.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-5']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Graduatorie Sae, ecco il primo elenco degli aventi diritto. Il Comune: &#034;Trasparenza e legalità&#034;">
<meta property="og:description" content="Il  comune di Amatrice  ha reso nota la graduatoria per le  nuove assegnazioni Sae . &ldquo;Si tratta unicamente di un primo step.&nbsp; Non appena si...">
<meta property="og:image" content="https://img.corr.it/images/2022/06/27/183942776-4c286104-3d12-4329-b5e1-131566b13eaf.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Rieti">
<meta property="twitter:title" content="Graduatorie Sae, ecco il primo elenco degli aventi diritto. Il Comune: &#034;Trasparenza e legalità&#034;">
<meta property="twitter:description" content="Il  comune di Amatrice  ha reso nota la graduatoria per le  nuove assegnazioni Sae . &ldquo;Si tratta unicamente di un primo step.&nbsp; Non appena si...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/06/27/183942776-4c286104-3d12-4329-b5e1-131566b13eaf.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html",
    "mainEntityOfPage": "https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html",
    "headline": "Graduatorie Sae, ecco il primo elenco degli aventi diritto. Il Comune: &amp;#034;Trasparenza e legalità&amp;#034;",
    "text": "Il  comune di Amatrice  ha reso nota la graduatoria per le  nuove assegnazioni Sae . &amp;ldquo;Si tratta unicamente di un primo step.&amp;nbsp; Non appena si libereranno le altre Sae - ha dichiarato in una nota l&amp;rsquo;Amministrazione -  procederemo a comunicare le nuove assegnazioni . Per noi si tratta di un  importante passo in avanti.  Nel segno di un metodo trasparente e oggettivo&amp;rdquo;.&amp;nbsp; 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Amatrice invasa da ottomila alpini provenienti da tutta Italia  
							 
					 
				 

 &amp;ldquo;E&amp;rsquo; un lavoro - continua la nota - che parte da lontano e che ci ha visti impegnati  nella definizione e divulgazione di un Regolamento  che ha tenuto conto dell&amp;rsquo;ultima Ordinanza della  Protezione Civile , quella di maggio 2021, e nello stesso tempo, ha considerato  le nuove esigenze che si sono venute a creare a 6 anni dal sisma . Il tema-Sae ha sempre rappresentato per la comunit&amp;agrave; amatriciana, un  argomento sensibile , delicato, che abbiamo voluto iniziare a risolvere una volta per tutte&amp;rdquo;. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Approvate in consiglio comunale le modifiche al Psr del centro storico. Opposizione all&#039;attacco  
							 
					 
				 

 &amp;ldquo;Una prima graduatoria - conclude la nota - di fronte alle oltre  300 istanze pervenute , ma che dimostra la bont&amp;agrave; e la qualit&amp;agrave; del  Regolamento stesso . L&amp;rsquo;obiettivo di questa Amministrazione &amp;egrave; normare, disciplinare tutte le materie che fino ad oggi non  hanno avuto risposte chiare, trasparenti , capaci di tutelare e rispettare il  diritto dei cittadini &amp;rdquo;. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Confcommercio: &#034;Servono idee per invertire il trend di declino demografico ed economico&#034;  
							 
					 
				 

  
&amp;nbsp;",
    "keywords": "rieti,amatrice,sae,terremoto,ricostruzione",
    "articleSection": "rieti/italia/lazio/rieti",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Rieti",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredirieti.corr.it/assets/images/rieti/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2022/06/27/183942776-4c286104-3d12-4329-b5e1-131566b13eaf.jpg",
      "url": "https://img.corr.it/images/2022/06/27/183942776-4c286104-3d12-4329-b5e1-131566b13eaf.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Rieti"
    },
    "dateCreated": "2022-06-27T18:38:45Z",
    "dateModified": "2022-06-27T18:41:23Z",
    "datePublished": "2022-06-27T20:34:00+0200"
  }
</script>






  

  

  
    
  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Rieti", //Sito
        3 : "rieti/italia/lazio/rieti"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "lspaghetti",
        6:  "rieti,amatrice,sae,terremoto,ricostruzione",
        7:  "4388",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="">LAZIO</a></li>
        <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">RIETI</a></li>
        <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio/rieti/">RIETI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075338120-5977d69a-cc14-4e38-a94c-9d29368021e2.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075147869-ded0dad2-fe3f-4041-ad0d-614ead23f5d2.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075238848-536646bb-b13d-4dbe-8eab-ae7467463e06.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">Rieti</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrieredirieti.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrieredirieti.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/spettacoli">Spettacolo & TV</a></li>
                            <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredirieti.corr.it/occhio-sul-mondo">Occhio sul mondo</a></li>
                            <li><a href="https://corrieredirieti.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredirieti.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredirieti.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/rieti">Rieti</a>
            </li>
        </ul>
<h1>Graduatorie Sae, ecco il primo elenco degli aventi diritto. Il Comune: "Trasparenza e legalità"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/rieti/">rieti</a></li>
            <li><a href="/tag/amatrice/">amatrice</a></li>
            <li><a href="/tag/sae/">sae</a></li>
            <li><a href="/tag/terremoto/">terremoto</a></li>
            <li><a href="/tag/ricostruzione/">ricostruzione</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html" addthis:title="Graduatorie Sae, ecco il primo elenco degli aventi diritto. Il Comune: &#034;Trasparenza e legalità&#034;" addthis:description="Il  comune di Amatrice  ha reso nota la graduatoria per le  nuove assegnazioni Sae . &amp;ldquo;Si tratta unicamente di un primo step.&amp;nbsp; Non appena si...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/06/27/183942780-55af5cbc-85e2-4d65-9da7-3fe75d226c24.jpg">
            <img data-src="https://img.corr.it/images/2022/06/27/183942776-fe5b98cc-5f5a-4177-8b0d-2a68a128a9c3.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>27 giugno 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Il <strong>comune di Amatrice</strong> ha reso nota la graduatoria per le <strong>nuove assegnazioni Sae</strong>. &ldquo;Si tratta unicamente di un primo step.&nbsp; Non appena si libereranno le altre Sae - ha dichiarato in una nota l&rsquo;Amministrazione - <strong>procederemo a comunicare le nuove assegnazioni</strong>. Per noi si tratta di un<strong> importante passo in avanti.</strong> Nel segno di un metodo trasparente e oggettivo&rdquo;.&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/rieti/31981741/amatrice-invasa-ottomila-alpini.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/06/12/173205612-ed763771-931b-461e-a291-c9cfdfcc35e6.jpg'>
										<img data-src='https://img.corr.it/images/2022/06/12/173205612-ed763771-931b-461e-a291-c9cfdfcc35e6.jpg' class="lazy" alt="Amatrice invasa da ottomila alpini provenienti da tutta Italia" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/rieti/31981741/amatrice-invasa-ottomila-alpini.html">Amatrice invasa da ottomila alpini provenienti da tutta Italia</a></h2>
							</header>
					</article>
				</p>

<p>&ldquo;E&rsquo; un lavoro - continua la nota - che parte da lontano e che ci ha visti impegnati <strong>nella definizione e divulgazione di un Regolamento</strong> che ha tenuto conto dell&rsquo;ultima Ordinanza della <strong>Protezione Civile</strong>, quella di maggio 2021, e nello stesso tempo, ha considerato <strong>le nuove esigenze che si sono venute a creare a 6 anni dal sisma</strong>. Il tema-Sae ha sempre rappresentato per la comunit&agrave; amatriciana, un <strong>argomento sensibile</strong>, delicato, che abbiamo voluto iniziare a risolvere una volta per tutte&rdquo;.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/rieti/32075906/amatrice-ricostruzione-terremoto-rieti.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/06/18/194147472-7899701e-e8af-4516-aa65-7b0fd99ee62b.jpg'>
										<img data-src='https://img.corr.it/images/2022/06/18/194147472-7899701e-e8af-4516-aa65-7b0fd99ee62b.jpg' class="lazy" alt="Approvate in consiglio comunale le modifiche al Psr del centro storico. Opposizione all'attacco" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/rieti/32075906/amatrice-ricostruzione-terremoto-rieti.html">Approvate in consiglio comunale le modifiche al Psr del centro storico. Opposizione all'attacco</a></h2>
							</header>
					</article>
				</p>

<p>&ldquo;Una prima graduatoria - conclude la nota - di fronte alle oltre <strong>300 istanze pervenute</strong>, ma che dimostra la bont&agrave; e la qualit&agrave; del <strong>Regolamento stesso</strong>. L&rsquo;obiettivo di questa Amministrazione &egrave; normare, disciplinare tutte le materie che fino ad oggi non <strong>hanno avuto risposte chiare, trasparenti</strong>, capaci di tutelare e rispettare il <strong>diritto dei cittadini</strong>&rdquo;.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/rieti/32076093/rieti-commercio-ascom-centrorieti.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/06/18/195808642-e5a4843a-1414-4c5d-93da-25822a117866.jpg'>
										<img data-src='https://img.corr.it/images/2022/06/18/195808642-e5a4843a-1414-4c5d-93da-25822a117866.jpg' class="lazy" alt="Confcommercio: Servono idee per invertire il trend di declino demografico ed economico" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/rieti/32076093/rieti-commercio-ascom-centrorieti.html">Confcommercio: "Servono idee per invertire il trend di declino demografico ed economico"</a></h2>
							</header>
					</article>
				</p>

<p><br />
&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredirieti.corr.it/news/rieti/32193047/amatrice-casette-rieti-assegnatari-terremoto-ricostruzione.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/economia/32187044/prezzi-aumento-tariffe-autostrada.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/27/140844313-dcecf7b0-625c-4910-be37-702e0f55a884.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2022/06/27/140844313-dcecf7b0-625c-4910-be37-702e0f55a884.jpg" class="lazy" alt="In arrivo anche l'aumento delle tariffe autostradali" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Caro prezzi</p>
            <a  href="https://corrieredellumbria.corr.it/news/economia/32187044/prezzi-aumento-tariffe-autostrada.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/economia/32187044/prezzi-aumento-tariffe-autostrada.html" 
                addthis:title="In arrivo anche l&#039;aumento delle tariffe autostradali" 
                addthis:media="https://img.corr.it/images/2022/06/27/140844313-dcecf7b0-625c-4910-be37-702e0f55a884.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/economia/32187044/prezzi-aumento-tariffe-autostrada.html">In arrivo anche l'aumento delle tariffe autostradali</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/32181842/covid-obbligo-mascherina-verso-proroga-incontro.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/27/065338554-57f45679-0be0-4d62-b09c-792f8d3c48fb.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2022/06/27/065338554-57f45679-0be0-4d62-b09c-792f8d3c48fb.jpg" class="lazy" alt="Obbligo mascherine verso la proroga. Oggi governo e Inail decidono. Brusaferro: I casi cresceranno ancora" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid </p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/32181842/covid-obbligo-mascherina-verso-proroga-incontro.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/32181842/covid-obbligo-mascherina-verso-proroga-incontro.html" 
                addthis:title="Obbligo mascherine verso la proroga. Oggi governo e Inail decidono. Brusaferro: &#034;I casi cresceranno ancora&#034;" 
                addthis:media="https://img.corr.it/images/2022/06/27/065338554-57f45679-0be0-4d62-b09c-792f8d3c48fb.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/32181842/covid-obbligo-mascherina-verso-proroga-incontro.html">Obbligo mascherine verso la proroga. Oggi governo e Inail decidono. Brusaferro: "I casi cresceranno ancora"</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/politica/32181340/ballottaggi-centrosinistra-vince-centrodestra-resa-conti.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/27/063352763-7269d386-cf28-42d2-9d9a-732096abb170.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2022/06/27/063352763-7269d386-cf28-42d2-9d9a-732096abb170.jpg" class="lazy" alt="Ballottaggi, il centrosinistra vince 7-4 e conquista città simbolo. Centrodestra verso la resa dei conti" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Elezioni amministrative</p>
            <a  href="https://corrieredellumbria.corr.it/news/politica/32181340/ballottaggi-centrosinistra-vince-centrodestra-resa-conti.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/politica/32181340/ballottaggi-centrosinistra-vince-centrodestra-resa-conti.html" 
                addthis:title="Ballottaggi, il centrosinistra vince 7-4 e conquista città simbolo. Centrodestra verso la resa dei conti" 
                addthis:media="https://img.corr.it/images/2022/06/27/063352763-7269d386-cf28-42d2-9d9a-732096abb170.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/politica/32181340/ballottaggi-centrosinistra-vince-centrodestra-resa-conti.html">Ballottaggi, il centrosinistra vince 7-4 e conquista città simbolo. Centrodestra verso la resa dei conti</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/umbria/32172943/lione-bambina-morta-acido-muriatico-maestra-perche-come.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/26/092951655-8e72bc50-1662-4fb4-b910-9ff1329827b7.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2022/06/26/092951655-8e72bc50-1662-4fb4-b910-9ff1329827b7.jpg" class="lazy" alt="Lione, non devi piangere. E la maestra le versa in gola l'acido muriatico: la morte choc di una bambina" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">LIONE</p>
            <a  href="https://corrieredellumbria.corr.it/news/umbria/32172943/lione-bambina-morta-acido-muriatico-maestra-perche-come.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/umbria/32172943/lione-bambina-morta-acido-muriatico-maestra-perche-come.html" 
                addthis:title="Lione, &#034;non devi piangere&#034;. E la maestra le versa in gola l&#039;acido muriatico: la morte choc di una bambina" 
                addthis:media="https://img.corr.it/images/2022/06/26/092951655-8e72bc50-1662-4fb4-b910-9ff1329827b7.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/umbria/32172943/lione-bambina-morta-acido-muriatico-maestra-perche-come.html">Lione, "non devi piangere". E la maestra le versa in gola l'acido muriatico: la morte choc di una bambina</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Rieti TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredirieti.corr.it/video/rieti/29690436/rieti-escursionista-disperso-ricerche-soccorso-alpino-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="262098" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:262098,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredirieti.corr.it/video/rieti/29690436/rieti-escursionista-disperso-ricerche-soccorso-alpino-video.html">Rieti, escursionista disperso sui Monti della Laga. Le ricerche del soccorso alpino | Video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredirieti.corr.it/video/rieti/29506625/rieti-incidente-stradale-esercitazione-vigili-del-fuoco-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/11/19/123419026-132bb8f3-6b83-4915-89c5-b4889a4e55fb.jpg">
                            <img data-src="https://img.corr.it/images/2021/11/19/123419026-132bb8f3-6b83-4915-89c5-b4889a4e55fb.jpg" class="lazy" alt="Rieti, incidente stradale. L'esercitazione dei vigili del fuoco | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredirieti.corr.it/video/rieti/29506625/rieti-incidente-stradale-esercitazione-vigili-del-fuoco-video.html">Incidenti e ricerca persone. L'esercitazione dei vigili del fuoco</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredirieti.corr.it/video/rieti/29303445/rieti-carabiniri-ricordo-caduti-cerimonia-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/11/03/122547570-e2cd07e7-75fa-42dd-afe9-2d5c55fa33f5.jpg">
                            <img data-src="https://img.corr.it/images/2021/11/03/122547570-e2cd07e7-75fa-42dd-afe9-2d5c55fa33f5.jpg" class="lazy" alt="Rieti, i carabinieri ricordano i militari caduti. La cerimonia">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredirieti.corr.it/video/rieti/29303445/rieti-carabiniri-ricordo-caduti-cerimonia-video.html">Carabinieri ricordano i militari caduti. La cerimonia</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854433/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854377/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854308/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854235/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22853931/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
