<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Rieti Covid, il bollettino del 9 novembre:  37 nuovi casi e 21 guariti – Corriere di Rieti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Nuova fiammata del Covid in provincia di Rieti . All&rsquo;esito delle indagini eseguite nelle ultime 24 ore si registrano  37 nuovi soggetti positivi...">
<meta name="keywords" content="rieti,covid,asl,bollettino">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html">

<link rel="amphtml" href="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.amp">






  






  

  

  
    
    
    
    
    
  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredirieti.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredirieti.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-5']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Rieti Covid, il bollettino del 9 novembre:  37 nuovi casi e 21 guariti">
<meta property="og:description" content="Nuova fiammata del Covid in provincia di Rieti . All&rsquo;esito delle indagini eseguite nelle ultime 24 ore si registrano  37 nuovi soggetti positivi...">
<meta property="og:image" content="https://img.corr.it/images/2021/11/09/133342679-832a864d-c016-4922-a703-297fccc38009.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Rieti">
<meta property="twitter:title" content="Rieti Covid, il bollettino del 9 novembre:  37 nuovi casi e 21 guariti">
<meta property="twitter:description" content="Nuova fiammata del Covid in provincia di Rieti . All&rsquo;esito delle indagini eseguite nelle ultime 24 ore si registrano  37 nuovi soggetti positivi...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/11/09/133342679-832a864d-c016-4922-a703-297fccc38009.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html">

<script type="application/ld+json">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</script>






  

  

  
    
  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Rieti", //Sito
        3 : "rieti/italia/lazio/rieti"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "pdibasilio",
        6:  "rieti,covid,asl,bollettino",
        7:  "5774",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="">LAZIO</a></li>
        <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">RIETI</a></li>
        <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio/rieti/">RIETI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075338120-5977d69a-cc14-4e38-a94c-9d29368021e2.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075147869-ded0dad2-fe3f-4041-ad0d-614ead23f5d2.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075238848-536646bb-b13d-4dbe-8eab-ae7467463e06.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">Rieti</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrieredirieti.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrieredirieti.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/spettacoli">Spettacolo & TV</a></li>
                            <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredirieti.corr.it/occhio-sul-mondo">Occhio sul mondo</a></li>
                            <li><a href="https://corrieredirieti.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredirieti.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredirieti.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/rieti">Rieti</a>
            </li>
        </ul>
<h1>Rieti Covid, il bollettino del 9 novembre:  37 nuovi casi e 21 guariti</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/rieti/">rieti</a></li>
            <li><a href="/tag/covid/">covid</a></li>
            <li><a href="/tag/asl/">asl</a></li>
            <li><a href="/tag/bollettino/">bollettino</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html" addthis:title="Rieti Covid, il bollettino del 9 novembre:  37 nuovi casi e 21 guariti" addthis:description="Nuova fiammata del Covid in provincia di Rieti . All&amp;rsquo;esito delle indagini eseguite nelle ultime 24 ore si registrano  37 nuovi soggetti positivi...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/11/09/133343780-b8afc596-00a7-44ae-9768-1c1d49b8a8eb.jpg">
            <img data-src="https://img.corr.it/images/2021/11/09/133342351-593ec4a7-ebd4-4091-b2b4-bac005ccf3ef.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>09 novembre 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>Nuova fiammata del Covid in provincia di Rieti</strong>. All&rsquo;esito delle indagini eseguite nelle ultime 24 ore si registrano <strong>37 nuovi soggetti positivi al test Covid 19</strong>.&nbsp; E&#39; quanto emerge dal bollettino sanitario sull&#39;emergenza coronavirus della Asl di Rieti di marted&igrave; 9 novembre. Si sono registrati casi a&nbsp;<strong>Rieti (22), Cantalice (1), Casaprota (1), Cittaducale (2), Contigliano (1), Fara in Sabina (3), Magliano Sabina (1), Montopoli in Sabina (1), Poggio Bustone (1), Poggio Catino (1),&nbsp;&nbsp;Poggio Mirteto (2) e&nbsp;Poggio Nativo (1). </strong>&nbsp; &nbsp;&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/rieti/29337202/rieti-sanita-universita-ospedali-soldi-pnrr-case-salute.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/11/05/184100228-1843ef7a-e0aa-4c90-98bd-51547be3554d.jpg'>
										<img data-src='https://img.corr.it/images/2021/11/05/184100228-1843ef7a-e0aa-4c90-98bd-51547be3554d.jpg' class="lazy" alt="Duecento milioni dal Pnrr per sanità e università. Undici nuove strutture sanitarie e la falcotà di medicina" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/rieti/29337202/rieti-sanita-universita-ospedali-soldi-pnrr-case-salute.html">Duecento milioni dal Pnrr per sanità e università. Undici nuove strutture sanitarie e la falcotà di medicina</a></h2>
							</header>
					</article>
				<br />
&nbsp;</p>

<p>Si registrano <strong>21 nuovi guariti</strong>: (6) Rieti &ndash; (1) Cantalice &ndash; (2) Casperia &ndash; (5) Cittaducale &ndash; (1) Collevecchio &ndash; (3) Contigliano &ndash; (1) Monteleone Sabino &ndash; (1) Petrella Salto &ndash; (1) Torricella in Sabina. Numero tamponi eseguiti: 675. Totali tamponi eseguiti: 137.425.&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/rieti/29376164/rieti-vaccino-covid-cicchetti-serve-obbligo.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/11/08/190107831-eb0f38d0-712d-4d08-be56-c38fae53812b.jpg'>
										<img data-src='https://img.corr.it/images/2021/11/08/190107831-eb0f38d0-712d-4d08-be56-c38fae53812b.jpg' class="lazy" alt="Cicchetti: Serve l'obbligo vaccinale per tutti" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/rieti/29376164/rieti-vaccino-covid-cicchetti-serve-obbligo.html">Cicchetti: "Serve l'obbligo vaccinale per tutti"</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>In&nbsp; mattinata, con una specifica nota, la Asl aveva dato la notizia della <strong>morte&nbsp;di un uomo di 55 anni</strong>, ricoverato per il Covid nel reparto di terapia intensiva.&nbsp;.L&rsquo;uomo, residente in un comune in provincia di Roma, &egrave; deceduto per &quot;grave compromissione polmonare&quot;. Il 55enne - si legge nel comunicato della Asl -&nbsp;&quot;&egrave; risultato non vaccinato come gli altri componenti della famiglia, moglie e due figli&quot;.&nbsp; &quot;Ancora una volta - continuano dall&#39;azienda sanitaria -&nbsp; dobbiamo registrare una morte evitabile. Quanto accaduto dimostra purtroppo che ci sono ancora persone che non si tutelano con la vaccinazione anti-Covid-19.&nbsp;&nbsp;Sminuire l&rsquo;importanza della vaccinazione e i sacrifici che abbiamo fatto in questo terribile periodo non &egrave; razionalmente spiegabile&quot;.&nbsp;&nbsp;Quello della Asl &egrave; un vero e proprio sfogo: &quot;Non &egrave; razionalmente spiegabile che a distanza di un anno e mezzo dobbiamo contare ulteriori morti per far comprendere quanto il Covid-19 possa essere nefasto sulla nostra salute e quanto viceversa la vaccinazione sia un passaggio essenziale per difendersi dalle conseguenze che possono essere anche molto gravi della malattia e il caso del 55enne deceduto questa notte ne &egrave; la prova.&nbsp; &nbsp;La scienza ci dice che il vaccino &egrave; sicuro ed efficace e che, chi &egrave; vaccinato, corre molti meno rischi rispetto a chi non lo &egrave;. La scienza e il nuovo aumento della curva dei contagi ci dicono che oggi e non fra un mese o due, &egrave; necessario che i cittadini che non hanno ancora aderito alla campagna vaccinale eseguano la prima dose, mentre chi ha completato il ciclo primario la terza dose dopo 180 giorni: si tratta di una decisione non pi&ugrave; procrastinabile&quot;. &nbsp;&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/rieti/29382267/vieti-covid-morto-uomo-chi-e-ospedale-non-vaccinato.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/11/09/120219586-2171a75b-2d00-4938-b249-ef1e02d26d00.jpg'>
										<img data-src='https://img.corr.it/images/2021/11/09/120219586-2171a75b-2d00-4938-b249-ef1e02d26d00.jpg' class="lazy" alt="Coronavirus, morto uomo di 55 anni. La Asl: Non era vaccinato" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/rieti/29382267/vieti-covid-morto-uomo-chi-e-ospedale-non-vaccinato.html">Coronavirus, morto uomo di 55 anni. La Asl: "Non era vaccinato"</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredirieti.corr.it/news/rieti/29383769/rieti-covid-bollettino-9-novembre-2021-nuovi-casi-guariti.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/29382710/singapore-affonda-no-vax-spese-covid.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/11/09/124009088-969ad544-aea0-432e-9287-ec39bf669829.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/11/09/124009088-969ad544-aea0-432e-9287-ec39bf669829.jpg" class="lazy" alt="Singapore affonda i no vax: dall'8 dicembre se ricoverati per Covid dovranno pagarsi le spese&nbsp;" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">La scelta</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/29382710/singapore-affonda-no-vax-spese-covid.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/29382710/singapore-affonda-no-vax-spese-covid.html" 
                addthis:title="Singapore affonda i no vax: dall&#039;8 dicembre se ricoverati per Covid dovranno pagarsi le spese&amp;nbsp;" 
                addthis:media="https://img.corr.it/images/2021/11/09/124009088-969ad544-aea0-432e-9287-ec39bf669829.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/29382710/singapore-affonda-no-vax-spese-covid.html">Singapore affonda i no vax: dall'8 dicembre se ricoverati per Covid dovranno pagarsi le spese&nbsp;</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredirieti.corr.it/news/rieti/29376153/rieti-morto-andrea-salini-malore-chi-era.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/11/08/185648757-bb45db22-998b-474b-b784-a6aac7d4466d.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/11/08/185648757-bb45db22-998b-474b-b784-a6aac7d4466d.jpg" class="lazy" alt="Addio al rocker Andrea Salini. Stroncato da un malore a 44 anni" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">RIETI</p>
            <a  href="https://corrieredirieti.corr.it/news/rieti/29376153/rieti-morto-andrea-salini-malore-chi-era.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredirieti.corr.it/news/rieti/29376153/rieti-morto-andrea-salini-malore-chi-era.html" 
                addthis:title="Addio al rocker Andrea Salini. Stroncato da un malore a 44 anni" 
                addthis:media="https://img.corr.it/images/2021/11/08/185648757-bb45db22-998b-474b-b784-a6aac7d4466d.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredirieti.corr.it/news/rieti/29376153/rieti-morto-andrea-salini-malore-chi-era.html">Addio al rocker Andrea Salini. Stroncato da un malore a 44 anni</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/29364970/covid-germania-cifre-record-nuove-restrizioni-green-pass.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/11/08/073014427-274f314d-bb6f-46b3-9dcb-0684dc6a6dfa.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/11/08/073014427-274f314d-bb6f-46b3-9dcb-0684dc6a6dfa.jpg" class="lazy" alt="In Germania cifre record: oltre 200 casi ogni 100 mila abitanti. Dati mai così alti. Anche l'Italia prepara nuove restrizioni sul green pass?" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid </p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/29364970/covid-germania-cifre-record-nuove-restrizioni-green-pass.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/29364970/covid-germania-cifre-record-nuove-restrizioni-green-pass.html" 
                addthis:title="In Germania cifre record: oltre 200 casi ogni 100 mila abitanti. Dati mai così alti. Anche l&#039;Italia prepara nuove restrizioni sul green pass?" 
                addthis:media="https://img.corr.it/images/2021/11/08/073014427-274f314d-bb6f-46b3-9dcb-0684dc6a6dfa.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/29364970/covid-germania-cifre-record-nuove-restrizioni-green-pass.html">In Germania cifre record: oltre 200 casi ogni 100 mila abitanti. Dati mai così alti. Anche l'Italia prepara nuove restrizioni sul green pass?</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/politica/29362576/vincenzo-spadafora-sono-gay-coming-out-omosessualita-da-domani-piu-libero.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/11/07/205102350-1ddc02bb-668b-4df9-9414-37dbdf37c44a.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/11/07/205102350-1ddc02bb-668b-4df9-9414-37dbdf37c44a.jpg" class="lazy" alt="Spadafora si commuove: Sono gay. Da domani sarò più felice" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">politica</p>
            <a  href="https://corrieredellumbria.corr.it/news/politica/29362576/vincenzo-spadafora-sono-gay-coming-out-omosessualita-da-domani-piu-libero.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/politica/29362576/vincenzo-spadafora-sono-gay-coming-out-omosessualita-da-domani-piu-libero.html" 
                addthis:title="Spadafora si commuove: &#034;Sono gay. Da domani sarò più felice&#034;" 
                addthis:media="https://img.corr.it/images/2021/11/07/205102350-1ddc02bb-668b-4df9-9414-37dbdf37c44a.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/politica/29362576/vincenzo-spadafora-sono-gay-coming-out-omosessualita-da-domani-piu-libero.html">Spadafora si commuove: "Sono gay. Da domani sarò più felice"</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Rieti TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredirieti.corr.it/video/rieti/29303445/rieti-carabiniri-ricordo-caduti-cerimonia-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="257181" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:257181,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredirieti.corr.it/video/rieti/29303445/rieti-carabiniri-ricordo-caduti-cerimonia-video.html">Rieti, i carabinieri ricordano i militari caduti. La cerimonia</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredirieti.corr.it/video/rieti/29213275/rieti-furti-centro-spedizioni-magazzinieri-pacchi-denunciati-chi-sono-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/27/101451489-a92d6e8f-e6c0-4c68-b0ad-993de334fa08.jpg">
                            <img data-src="https://img.corr.it/images/2021/10/27/101451489-a92d6e8f-e6c0-4c68-b0ad-993de334fa08.jpg" class="lazy" alt="Rieti, furti nel centro spedizioni. Magazzinieri rubano merce dai pacchi: tre denunce | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredirieti.corr.it/video/rieti/29213275/rieti-furti-centro-spedizioni-magazzinieri-pacchi-denunciati-chi-sono-video.html">Rubano dai pacchi in spedizione. Denunciati tre denunce | Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredirieti.corr.it/video/rieti/29035194/rieti-rapina-gioielleria-banditi-chi-sono-arrestati-video-assalto.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/13/105454486-24e6f41c-af93-406c-81f6-aa09c2372c5c.jpg">
                            <img data-src="https://img.corr.it/images/2021/10/13/105454486-24e6f41c-af93-406c-81f6-aa09c2372c5c.jpg" class="lazy" alt="Rieti, rapina alla gioielleria. Il filmato dell'assalto dei banditi | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredirieti.corr.it/video/rieti/29035194/rieti-rapina-gioielleria-banditi-chi-sono-arrestati-video-assalto.html">Banditi scatenati in gioielleria. Il filmato dell'assalto | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" class="lazy" alt="Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" class="lazy" alt="Letta ha quasi vinto, il suo nemico è nel Pd" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">Letta ha quasi vinto, il suo nemico è nel Pd</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" class="lazy" alt="A Siena il Pd si gioca tutto: Mps e il segretario Letta " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">A Siena il Pd si gioca tutto: Mps e il segretario Letta </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" class="lazy" alt="Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854433/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854377/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854308/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854235/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22853931/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
