<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Rieti, scuola. Sempre più giovani abbandonano – Corriere di Rieti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="L&rsquo; abbandono scolastico  torna a preoccupare, nella provincia di Rieti il  13,4% dei ragazzi tra i 18 e i 24 anni  &egrave; uscito dal proprio p...">
<meta name="keywords" content="Rieti,scuola,abbandono">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html">

<link rel="amphtml" href="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.amp">






  






  

  

  
    
    
    
    
    
  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredirieti.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredirieti.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-5']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Rieti, scuola. Sempre più giovani abbandonano">
<meta property="og:description" content="L&rsquo; abbandono scolastico  torna a preoccupare, nella provincia di Rieti il  13,4% dei ragazzi tra i 18 e i 24 anni  &egrave; uscito dal proprio p...">
<meta property="og:image" content="https://img.corr.it/images/2021/08/02/005032862-90560625-5dea-45c2-bc2c-d022e71f3c6e.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Rieti">
<meta property="twitter:title" content="Rieti, scuola. Sempre più giovani abbandonano">
<meta property="twitter:description" content="L&rsquo; abbandono scolastico  torna a preoccupare, nella provincia di Rieti il  13,4% dei ragazzi tra i 18 e i 24 anni  &egrave; uscito dal proprio p...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/08/02/005032862-90560625-5dea-45c2-bc2c-d022e71f3c6e.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html">

<script type="application/ld+json">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</script>






  

  

  
    
  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Rieti", //Sito
        3 : "rieti/italia/lazio/rieti"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "pdibasilio",
        6:  "Rieti,scuola,abbandono",
        7:  "6027",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="">LAZIO</a></li>
        <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">RIETI</a></li>
        <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio/rieti/">RIETI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075338120-5977d69a-cc14-4e38-a94c-9d29368021e2.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075147869-ded0dad2-fe3f-4041-ad0d-614ead23f5d2.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075238848-536646bb-b13d-4dbe-8eab-ae7467463e06.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">Rieti</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrieredirieti.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrieredirieti.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/spettacoli">Spettacolo & TV</a></li>
                            <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredirieti.corr.it/occhio-sul-mondo">Occhio sul mondo</a></li>
                            <li><a href="https://corrieredirieti.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredirieti.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredirieti.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/rieti">Rieti</a>
            </li>
        </ul>
<h1>Rieti, scuola. Sempre più giovani abbandonano</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Rieti/">Rieti</a></li>
            <li><a href="/tag/scuola/">scuola</a></li>
            <li><a href="/tag/abbandono/">abbandono</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html" addthis:title="Rieti, scuola. Sempre più giovani abbandonano" addthis:description="L&amp;rsquo; abbandono scolastico  torna a preoccupare, nella provincia di Rieti il  13,4% dei ragazzi tra i 18 e i 24 anni  &amp;egrave; uscito dal proprio p...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/08/02/005032863-0b3792c7-6d2f-4d09-adff-2a6475392563.jpg">
            <img data-src="https://img.corr.it/images/2021/08/02/005032862-598a468b-d67c-4614-beda-2d680b780231.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author">Alessandro Toniolli</a>

							<time>02 agosto 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>L&rsquo;<strong>abbandono scolastico</strong> torna a preoccupare, nella provincia di Rieti il<strong> 13,4% dei ragazzi tra i 18 e i 24 anni</strong> &egrave; uscito dal proprio percorso educativo prima di conseguire il diploma. I dati emergono dall&#39;<strong>Osservatorio Conibambini </strong>e <strong>Openpolis</strong>, il problema precedentemente riguardava soprattutto il sud del Paese, ora non &egrave; pi&ugrave; cos&igrave;, la didattica a distanza ed i conseguenti problemi di connessioni e digital divide hanno acuito il fenomeno, la media nazionale di giovani che abbandonano in anticipo il loro percorso formativo &egrave; del 13,5%, nel Lazio la realt&agrave; pi&ugrave; difficile &egrave; Frosinone con il 15,7%, subito a seguire da Rieti con il 13,4%, poi la citt&agrave; metropolitana di Roma con il 10,7%, Latina 8,2% e in fine Viterbo, 7,7%. Sono stati esaminati anche i servizi di trasporto scolastico, ed in questo settore Rieti emerge come migliore provincia del Lazio con il 95,1% delle scuole raggiungibili con mezzi pubblici, seguita da Latina e Frosinone che segnano entrambe quote superiori al 90%, compare poi la citt&agrave; metropolitana di Roma con l&rsquo;83,1% ed in coda Viterbo con solo il 57,1% di scuole raggiungibili.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/rieti/28148598/rieti-scuola-trasporti-riapertura.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/07/29/183620637-c63e231e-4bf5-42f9-8153-39e17c457df3.jpg'>
										<img data-src='https://img.corr.it/images/2021/07/29/183620637-c63e231e-4bf5-42f9-8153-39e17c457df3.jpg' class="lazy" alt="Riapertura scuole, rebus trasporti" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/rieti/28148598/rieti-scuola-trasporti-riapertura.html">Riapertura scuole, rebus trasporti</a></h2>
							</header>
					</article>
				</p>

<p>Ma la variabile che sembra influire maggiormente e che si candida a farlo sempre di pi&ugrave; &egrave; quella delle <strong>commissioni internet</strong>, nel Lazio il 48% delle famiglie &egrave; raggiunta dalla banda larga, la provincia di Rieti insieme a quella di Viterbo non vanno oltre il 20%, anche in questo caso malissimo Frosinone (9,8%), la citt&agrave; metropolitana di Roma supera la met&agrave; delle famiglie coperte dal servizio (58,2%), Latina invece si ferma al 29,3%. Recentemente<strong> Regione Lazio</strong> e <strong>Save the Children</strong> hanno firmato un protocollo per promuovere e realizzare un programma pluriennale di attivit&agrave; in materia di promozione dei diritti dell&rsquo;infanzia e dell&rsquo;adolescenza e di contrasto, quindi, al fenomeno della dispersione scolastica. Per l&rsquo;assessore regionale <strong>Claudio Di Berardino</strong> arginare il fenomeno &egrave; una priorit&agrave; &ldquo;i mesi di didattica a distanza, resi necessari per il contrasto alla pandemia, hanno acuito il fenomeno, contro il quale bisogna intervenire in modo deciso, con una pluralit&agrave; di azioni e contrastando tutte le diverse cause. L&rsquo;accordo permetter&agrave; un valido contributo per monitorare il fenomeno e sostenere i ragazzi&rdquo;.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/rieti/28148618/rieti-progetto-nuove-scuole-unita-consiglio-comunale.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/07/29/184919629-c26c5784-9c5b-4b43-ad22-ef27bc33335f.jpg'>
										<img data-src='https://img.corr.it/images/2021/07/29/184919629-c26c5784-9c5b-4b43-ad22-ef27bc33335f.jpg' class="lazy" alt="Progetto nuove scuole, si cerca l'unanimità" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/rieti/28148618/rieti-progetto-nuove-scuole-unita-consiglio-comunale.html">Progetto nuove scuole, si cerca l'unanimità</a></h2>
							</header>
					</article>
				</p>

<p><strong>Alessandro Palomba</strong>, presidente della consulta provinciale studentesca punta il dito contro la<strong> Dad</strong> &ldquo;speriamo che con il ritorno a scuola non si debba pi&ugrave; far ricorso a questa modalit&agrave; didattica, ma si torni alla didattica in presenza per tutti, non lasciando indietro nessuno&rdquo;. Digital Divide ma anche problemi storici non superati, come tassi di abbandono legati alle difficolt&agrave; socio-economiche, Martina Rossi della Rete degli Studenti Medi racconta dell&rsquo;iniziativa per il diritto allo studio &ldquo;fare un mercatino dei libri usati in modo che tutte le famiglie possano comprare i testi senza sostenere un costo troppo elevato&rdquo;.&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/rieti/28170591/scuole-progetto-comune-rieti-richiesta-minoranza-sindaco-cicchetti.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/07/31/172422051-6c3e493e-6ef8-4cfd-956a-87b66d6847f6.jpg'>
										<img data-src='https://img.corr.it/images/2021/07/31/172422051-6c3e493e-6ef8-4cfd-956a-87b66d6847f6.jpg' class="lazy" alt="Lopposizione al sindaco: Sulle scuole di Rieti serve progetto serio" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/rieti/28170591/scuole-progetto-comune-rieti-richiesta-minoranza-sindaco-cicchetti.html">Lopposizione al sindaco: "Sulle scuole di Rieti serve progetto serio"</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredirieti.corr.it/news/rieti/28182071/rieti-scuola-giovani-abbandono.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/sport/28184767/olimpiadi-calendario-orari-gare-atleti-italiani-2-agosto.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/08/01/204413022-549a49df-570b-4b8f-bcab-981757ba8aa0.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/08/01/204413022-549a49df-570b-4b8f-bcab-981757ba8aa0.jpg" class="lazy" alt="Gli orari delle gare degli atleti italiani di lunedì 2 agosto" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Olimpiadi</p>
            <a  href="https://corrieredellumbria.corr.it/news/sport/28184767/olimpiadi-calendario-orari-gare-atleti-italiani-2-agosto.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/sport/28184767/olimpiadi-calendario-orari-gare-atleti-italiani-2-agosto.html" 
                addthis:title="Gli orari delle gare degli atleti italiani di lunedì 2 agosto" 
                addthis:media="https://img.corr.it/images/2021/08/01/204413022-549a49df-570b-4b8f-bcab-981757ba8aa0.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/sport/28184767/olimpiadi-calendario-orari-gare-atleti-italiani-2-agosto.html">Gli orari delle gare degli atleti italiani di lunedì 2 agosto</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/28183718/pescara-roghi-dolosi-sette-inneschi-bruciata-scuola-esplosioni-feriti-video.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/08/01/192319150-8782539b-bcc4-4831-aa5a-8fd6e952dc81.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/08/01/192319150-8782539b-bcc4-4831-aa5a-8fd6e952dc81.jpg" class="lazy" alt="Incendi a Pescara: individuati sette inneschi dei roghi. In fiamme una scuola, esplosioni e cinque feriti | <span style=color: rgb(153, 0, 0);>Video</span>" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Abruzzo</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/28183718/pescara-roghi-dolosi-sette-inneschi-bruciata-scuola-esplosioni-feriti-video.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/28183718/pescara-roghi-dolosi-sette-inneschi-bruciata-scuola-esplosioni-feriti-video.html" 
                addthis:title="Incendi a Pescara: individuati sette inneschi dei roghi. In fiamme una scuola, esplosioni e cinque feriti | &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;Video&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2021/08/01/192319150-8782539b-bcc4-4831-aa5a-8fd6e952dc81.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/28183718/pescara-roghi-dolosi-sette-inneschi-bruciata-scuola-esplosioni-feriti-video.html">Incendi a Pescara: individuati sette inneschi dei roghi. In fiamme una scuola, esplosioni e cinque feriti | <span style="color: rgb(153, 0, 0);">Video</span></a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/sport/28178123/marcell-jacobs-medaglia-oro-cento-metri-olimpiadi-video-gara.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/08/01/141139582-4e2f544f-7c79-4d9d-8944-0146d3029604.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/08/01/141139582-4e2f544f-7c79-4d9d-8944-0146d3029604.jpg" class="lazy" alt="Cuore e gambe: le emozioni della vittoria di Jacobs nei 100 metri. Il <span style=color: rgb(153, 0, 0);>video </span>della gara" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Olimpiadi</p>
            <a  href="https://corrieredellumbria.corr.it/news/sport/28178123/marcell-jacobs-medaglia-oro-cento-metri-olimpiadi-video-gara.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/sport/28178123/marcell-jacobs-medaglia-oro-cento-metri-olimpiadi-video-gara.html" 
                addthis:title="Cuore e gambe: le emozioni della vittoria di Jacobs nei 100 metri. Il &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;video &lt;/span&gt;della gara" 
                addthis:media="https://img.corr.it/images/2021/08/01/141139582-4e2f544f-7c79-4d9d-8944-0146d3029604.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/sport/28178123/marcell-jacobs-medaglia-oro-cento-metri-olimpiadi-video-gara.html">Cuore e gambe: le emozioni della vittoria di Jacobs nei 100 metri. Il <span style="color: rgb(153, 0, 0);">video </span>della gara</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/sport/28177915/gianmarco-tamberi-video-ultimo-salto-medaglia-oro-olimpiadi.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/08/01/134722496-c448d752-3dc6-487c-9344-e95846d5e09c.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/08/01/134722496-c448d752-3dc6-487c-9344-e95846d5e09c.jpg" class="lazy" alt="Gianmarco Tamberi, il <span style=color: rgb(153, 0, 0);>video </span>dell'ultimo salto che &egrave; valso la medaglia d'oro" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Olimpiadi</p>
            <a  href="https://corrieredellumbria.corr.it/news/sport/28177915/gianmarco-tamberi-video-ultimo-salto-medaglia-oro-olimpiadi.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/sport/28177915/gianmarco-tamberi-video-ultimo-salto-medaglia-oro-olimpiadi.html" 
                addthis:title="Gianmarco Tamberi, il &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;video &lt;/span&gt;dell&#039;ultimo salto che &amp;egrave; valso la medaglia d&#039;oro" 
                addthis:media="https://img.corr.it/images/2021/08/01/134722496-c448d752-3dc6-487c-9344-e95846d5e09c.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/sport/28177915/gianmarco-tamberi-video-ultimo-salto-medaglia-oro-olimpiadi.html">Gianmarco Tamberi, il <span style="color: rgb(153, 0, 0);">video </span>dell'ultimo salto che &egrave; valso la medaglia d'oro</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Rieti TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredirieti.corr.it/video/rieti/28063909/rieti-terni-camion-collaudo-svincolo-colli-velino-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="242689" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:242689,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredirieti.corr.it/video/rieti/28063909/rieti-terni-camion-collaudo-svincolo-colli-velino-video.html">Rieti-Terni, camion sulla rampa per il collaudo dello svincolo di Colli sul Velino | Video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/27420798/viterbo-rieti-esercitazione-vigili-del-fuoco-lago-vico-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/05/31/135626215-3bf74ad4-a4dc-427e-bc76-cb35c37c6a9e.jpg">
                            <img data-src="https://img.corr.it/images/2021/05/31/135626215-3bf74ad4-a4dc-427e-bc76-cb35c37c6a9e.jpg" class="lazy" alt="Viterbo, esercitazione dei vigili del fuoco al Lago di Vico | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/27420798/viterbo-rieti-esercitazione-vigili-del-fuoco-lago-vico-video.html">L'esercitazione dei vigili del fuoco di Viterbo e Rieti al Lago di Vico | Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredirieti.corr.it/video/rieti/26991084/rieti-spaccio-parco-bambini-gavignano-arresti-misure-cautelari-chi-sono-minorenni-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/23/085507802-6366d80c-cd1b-4ae9-914e-a0b23378e10a.jpg">
                            <img data-src="https://img.corr.it/images/2021/04/23/085507802-6366d80c-cd1b-4ae9-914e-a0b23378e10a.jpg" class="lazy" alt="Rieti, spaccio nel parco per bambini a Gavignano. Otto arresti e sei misure cautelari, ci sono anche minori | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredirieti.corr.it/video/rieti/26991084/rieti-spaccio-parco-bambini-gavignano-arresti-misure-cautelari-chi-sono-minorenni-video.html">Spaccio nel parco. Otto arresti e sei misure cautelari. Ci sono anche minori | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" class="lazy" alt="Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" class="lazy" alt="Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" class="lazy" alt="Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" class="lazy" alt="Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854433/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854377/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854308/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854235/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22853931/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
