<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Giorgia Meloni, "Bravo Andrew Howe". La polemica sugli azzurri inginocchiati: "Una forzatura" – Corriere di Rieti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="&ldquo;Andrew Howe si ribella a questa assurda imposizione. Bravo&rdquo;.  Le parole postate dalla leader di Fratelli d&rsquo;Italia  Giorgia Meloni  ...">
<meta name="keywords" content="Andrew Howe,Giorgia Meloni,azzurri inginocchiati">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html">

<link rel="amphtml" href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.amp">






  






  

  

  
    
    
    
    
    
  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredirieti.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredirieti.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-5']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Giorgia Meloni, &#034;Bravo Andrew Howe&#034;. La polemica sugli azzurri inginocchiati: &#034;Una forzatura&#034;">
<meta property="og:description" content="&ldquo;Andrew Howe si ribella a questa assurda imposizione. Bravo&rdquo;.  Le parole postate dalla leader di Fratelli d&rsquo;Italia  Giorgia Meloni  ...">
<meta property="og:image" content="https://img.corr.it/images/2021/07/02/220936375-efb4e8a1-dd5f-40e5-9afe-66d9d265c28a.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Rieti">
<meta property="twitter:title" content="Giorgia Meloni, &#034;Bravo Andrew Howe&#034;. La polemica sugli azzurri inginocchiati: &#034;Una forzatura&#034;">
<meta property="twitter:description" content="&ldquo;Andrew Howe si ribella a questa assurda imposizione. Bravo&rdquo;.  Le parole postate dalla leader di Fratelli d&rsquo;Italia  Giorgia Meloni  ...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/07/02/220936375-efb4e8a1-dd5f-40e5-9afe-66d9d265c28a.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html",
    "mainEntityOfPage": "https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html",
    "headline": "Giorgia Meloni, &amp;#034;Bravo Andrew Howe&amp;#034;. La polemica sugli azzurri inginocchiati: &amp;#034;Una forzatura&amp;#034;",
    "text": "&amp;ldquo;Andrew Howe si ribella a questa assurda imposizione. Bravo&amp;rdquo;.  Le parole postate dalla leader di Fratelli d&amp;rsquo;Italia  Giorgia Meloni  sulla sua pagina Facebook hanno commentato la presa di posizione dell&amp;rsquo;atleta reatino dell&amp;#39;Aeronaticva e primatista del salto in lungo&amp;nbsp;Andrew Howe sulla decisione della Nazionale italiana di inginocchiarsi durante le partite dell&amp;rsquo;Europeo.  &amp;ldquo;Secondo me i giocatori della Nazionale non si dovrebbero inginocchiare, perch&amp;eacute; Black Lives Matter &amp;egrave; una situazione molto americana&amp;rdquo;  ha detto  Andrew Howe , lunghista reatino e primatista italiano che veste i colori dell&amp;rsquo;Aeronautica, a Radio Cusano Campus. 

 &amp;nbsp; 

 
 
 L&amp;#39;atleta Andrew Howe si ribella a questa assurda imposizione. Bravo. 
Pubblicato da  Giorgia Meloni  su&amp;nbsp; Gioved&amp;igrave; 1 luglio 2021  
 

 &amp;nbsp; 

  &amp;ldquo;Ci sono delle situazioni anche qui in Italia, ma quella &amp;egrave; un&amp;rsquo;altra realt&amp;agrave;, un altro mondo, l&amp;igrave; un poliziotto ha ammazzato un uomo di colore, qui un poliziotto non ha quasi neanche libert&amp;agrave; di agire, se fa male a un gatto lo mettono in galera. Non ho mai subito episodi di razzismo, forse qualcosa quando giocavo a calcio da piccolo, ma era pi&amp;ugrave; una questione di ignoranza, gente che mi insultava magari per provocarmi. Sicuramente &amp;egrave; pieno di razzisti, ci sono molte persone che discriminano per ignoranza. Se poi ci dobbiamo inginocchiare nei confronti del razzismo nel mondo, per le ingiustizie, allora quello &amp;egrave; un altro discorso. Per&amp;ograve; se dobbiamo inginocchiarci per un movimento specificatamente americano mi sembra una forzatura sotto certi punti di vista. Se mi trovassi in America mi inginocchierei, ma sono italiano.  Non &amp;egrave; che dobbiamo inginocchiarci solo per essere politicamente corretti&amp;rdquo;,   ha continuato Howe. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Andrew Howe salta i campionati italiani per infortunio. &#034;Penso di smettere&#034;  
							 
					 
				 

 Parole che hanno generato l&amp;#39;applauso di Giorgia Meloni. Sotto al post della leader di Fratelli d&amp;#39;Italia &amp;egrave; apparso anche il commento di  Rene Felton , la mamma di Howe: &amp;quot;Bravo mio figlio. Sono molto orgogliosa di lui. Il&amp;nbsp;problema&amp;nbsp;in America e un problema americano. Io sono Americana, e vive qui in Italia da 1991. Ho lavorato nella polizia di Santa Monica per 7 anni. Quindi conosco questo problema. L&amp;#39;Italia ha gi&amp;agrave;&amp;nbsp;tanti problemi da risolvere. Bisogna risolverli prima di pensare ai problemi di razzismo di un altro Paese&amp;quot;. 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Andrew Howe tenta l&#039;ennesima rinascita. Allenamento in piscina. Mamma Renè Felton: &#034;Non è finita&#034; | Video",
    "keywords": "Andrew Howe,Giorgia Meloni,azzurri inginocchiati",
    "articleSection": "rieti/italia/lazio/rieti",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Rieti",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredirieti.corr.it/assets/images/rieti/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2021/07/02/220936375-efb4e8a1-dd5f-40e5-9afe-66d9d265c28a.jpg",
      "url": "https://img.corr.it/images/2021/07/02/220936375-efb4e8a1-dd5f-40e5-9afe-66d9d265c28a.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Rieti"
    },
    "dateCreated": "2021-07-02T18:39:55Z",
    "dateModified": "2021-07-02T22:10:32Z",
    "datePublished": "2021-07-02T20:39:00+0200"
  }
</script>






  

  

  
    
  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Rieti", //Sito
        3 : "rieti/italia/lazio/rieti"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "pdibasilio",
        6:  "Andrew Howe,Giorgia Meloni,azzurri inginocchiati",
        7:  "5120",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="">LAZIO</a></li>
        <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">RIETI</a></li>
        <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio/rieti/">RIETI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075338120-5977d69a-cc14-4e38-a94c-9d29368021e2.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075147869-ded0dad2-fe3f-4041-ad0d-614ead23f5d2.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075238848-536646bb-b13d-4dbe-8eab-ae7467463e06.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">Rieti</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrieredirieti.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrieredirieti.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/spettacoli">Spettacolo & TV</a></li>
                            <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredirieti.corr.it/occhio-sul-mondo">Occhio sul mondo</a></li>
                            <li><a href="https://corrieredirieti.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredirieti.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredirieti.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/rieti">Rieti</a>
            </li>
        </ul>
<h1>Giorgia Meloni, "Bravo Andrew Howe". La polemica sugli azzurri inginocchiati: "Una forzatura"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Andrew Howe/">Andrew Howe</a></li>
            <li><a href="/tag/Giorgia Meloni/">Giorgia Meloni</a></li>
            <li><a href="/tag/azzurri inginocchiati/">azzurri inginocchiati</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html" addthis:title="Giorgia Meloni, &#034;Bravo Andrew Howe&#034;. La polemica sugli azzurri inginocchiati: &#034;Una forzatura&#034;" addthis:description="&amp;ldquo;Andrew Howe si ribella a questa assurda imposizione. Bravo&amp;rdquo;.  Le parole postate dalla leader di Fratelli d&amp;rsquo;Italia  Giorgia Meloni  ...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/02/220937475-5d732359-30e0-4b86-9735-a70488827662.jpg">
            <img data-src="https://img.corr.it/images/2021/07/02/220936106-1a5e87f8-41d0-4608-94d4-aa82d5da27b1.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>02 luglio 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><em>&ldquo;Andrew Howe si ribella a questa assurda imposizione. Bravo&rdquo;.</em> Le parole postate dalla leader di Fratelli d&rsquo;Italia <strong>Giorgia Meloni </strong>sulla sua pagina Facebook hanno commentato la presa di posizione dell&rsquo;atleta reatino dell&#39;Aeronaticva e primatista del salto in lungo&nbsp;Andrew Howe sulla decisione della Nazionale italiana di inginocchiarsi durante le partite dell&rsquo;Europeo.<em> &ldquo;Secondo me i giocatori della Nazionale non si dovrebbero inginocchiare, perch&eacute; Black Lives Matter &egrave; una situazione molto americana&rdquo; </em>ha detto <strong>Andrew Howe</strong>, lunghista reatino e primatista italiano che veste i colori dell&rsquo;Aeronautica, a Radio Cusano Campus.</p>

<p>&nbsp;</p>

<div class="fb-post" data-href="https://www.facebook.com/giorgiameloni.paginaufficiale/posts/10159307081832645" data-show-text="true" data-width="450">
<blockquote cite="https://www.facebook.com/giorgiameloni.paginaufficiale/posts/10159307081832645" class="fb-xfbml-parse-ignore">
<p>L&#39;atleta Andrew Howe si ribella a questa assurda imposizione. Bravo.</p>
Pubblicato da <a href="https://www.facebook.com/giorgiameloni.paginaufficiale/">Giorgia Meloni</a> su&nbsp;<a href="https://www.facebook.com/giorgiameloni.paginaufficiale/posts/10159307081832645">Gioved&igrave; 1 luglio 2021</a></blockquote>
</div>

<p>&nbsp;</p>

<p><em>&ldquo;Ci sono delle situazioni anche qui in Italia, ma quella &egrave; un&rsquo;altra realt&agrave;, un altro mondo, l&igrave; un poliziotto ha ammazzato un uomo di colore, qui un poliziotto non ha quasi neanche libert&agrave; di agire, se fa male a un gatto lo mettono in galera. Non ho mai subito episodi di razzismo, forse qualcosa quando giocavo a calcio da piccolo, ma era pi&ugrave; una questione di ignoranza, gente che mi insultava magari per provocarmi. Sicuramente &egrave; pieno di razzisti, ci sono molte persone che discriminano per ignoranza. Se poi ci dobbiamo inginocchiare nei confronti del razzismo nel mondo, per le ingiustizie, allora quello &egrave; un altro discorso. Per&ograve; se dobbiamo inginocchiarci per un movimento specificatamente americano mi sembra una forzatura sotto certi punti di vista. Se mi trovassi in America mi inginocchierei, ma sono italiano. <strong>Non &egrave; che dobbiamo inginocchiarci solo per essere politicamente corretti&rdquo;, </strong></em>ha continuato Howe.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/sport/27721848/andrew-howe-vuole-smettere-infortunio-tendine-niente-campionati-italiani-carriera.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/06/24/205811228-db24d90c-3086-429f-b35d-e2ed97d1b9d3.jpg'>
										<img data-src='https://img.corr.it/images/2021/06/24/205811228-db24d90c-3086-429f-b35d-e2ed97d1b9d3.jpg' class="lazy" alt="Andrew Howe salta i campionati italiani per infortunio. Penso di smettere" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/sport/27721848/andrew-howe-vuole-smettere-infortunio-tendine-niente-campionati-italiani-carriera.html">Andrew Howe salta i campionati italiani per infortunio. "Penso di smettere"</a></h2>
							</header>
					</article>
				</p>

<p>Parole che hanno generato l&#39;applauso di Giorgia Meloni. Sotto al post della leader di Fratelli d&#39;Italia &egrave; apparso anche il commento di <strong>Rene Felton</strong>, la mamma di Howe: &quot;Bravo mio figlio. Sono molto orgogliosa di lui. Il&nbsp;problema&nbsp;in America e un problema americano. Io sono Americana, e vive qui in Italia da 1991. Ho lavorato nella polizia di Santa Monica per 7 anni. Quindi conosco questo problema. L&#39;Italia ha gi&agrave;&nbsp;tanti problemi da risolvere. Bisogna risolverli prima di pensare ai problemi di razzismo di un altro Paese&quot;.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredirieti.corr.it/news/sport/27756964/andrew-howe-smette-infortunio-allenamento-piscina-mamma-rene-felton-video.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/06/27/213718348-e352c073-5768-4bf1-9e87-3b514de4821e.jpg'>
										<img data-src='https://img.corr.it/images/2021/06/27/213718348-e352c073-5768-4bf1-9e87-3b514de4821e.jpg' class="lazy" alt="Andrew Howe tenta l'ennesima rinascita. Allenamento in piscina. Mamma Renè Felton: Non è finita | Video" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredirieti.corr.it/news/sport/27756964/andrew-howe-smette-infortunio-allenamento-piscina-mamma-rene-felton-video.html">Andrew Howe tenta l'ennesima rinascita. Allenamento in piscina. Mamma Renè Felton: "Non è finita" | Video</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/07/02/220936791-3adb51e6-c1bd-4251-9861-ed924891c9f9.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/07/02/220936791-3adb51e6-c1bd-4251-9861-ed924891c9f9.jpg" class="lazy" alt="Andrew Howe: Gli azzurri inginocchiati? Una forzatura. E applaude pure Giorgia Meloni" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">IL CASO</p>
            <a  href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html" 
                addthis:title="Andrew Howe: &#034;Gli azzurri inginocchiati? Una forzatura&#034;. E applaude pure Giorgia Meloni" 
                addthis:media="https://img.corr.it/images/2021/07/02/220936791-3adb51e6-c1bd-4251-9861-ed924891c9f9.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredirieti.corr.it/news/rieti/27818952/giorgia-meloni-bravo-andrew-howe-azzurri-inginocchiati-forzatura.html">Andrew Howe: "Gli azzurri inginocchiati? Una forzatura". E applaude pure Giorgia Meloni</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/sport/27819716/euro-2020-italia-semifinale-batte-belgio-spinazzola-infortunio-lacrime.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/07/02/203927988-5c11033d-1480-4bec-969f-d1d11c98088f.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/07/02/203927988-5c11033d-1480-4bec-969f-d1d11c98088f.jpg" class="lazy" alt="Italia in semifinale: piegato il Belgio. Spinazzola infortunato esce in lacrime" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Euro 2020</p>
            <a  href="https://corrieredellumbria.corr.it/news/sport/27819716/euro-2020-italia-semifinale-batte-belgio-spinazzola-infortunio-lacrime.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/sport/27819716/euro-2020-italia-semifinale-batte-belgio-spinazzola-infortunio-lacrime.html" 
                addthis:title="Italia in semifinale: piegato il Belgio. Spinazzola infortunato esce in lacrime" 
                addthis:media="https://img.corr.it/images/2021/07/02/203927988-5c11033d-1480-4bec-969f-d1d11c98088f.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/sport/27819716/euro-2020-italia-semifinale-batte-belgio-spinazzola-infortunio-lacrime.html">Italia in semifinale: piegato il Belgio. Spinazzola infortunato esce in lacrime</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/viterbo/27818946/mourihno-roma-aereo-friedkin-festa-tifosi-mercato-prime-parole-video.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/07/02/214827058-b0f3e384-5ee3-4c0e-a544-c3742c40472a.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/07/02/214827058-b0f3e384-5ee3-4c0e-a544-c3742c40472a.jpg" class="lazy" alt="&quot;Voglio una squadra vincente&quot;. Le prime parole di Mourinho a Roma. L'aereo di Friedkin e la festa dei tifosi | <span style=color: rgb(153, 0, 0);>Video</span>" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">CALCIO</p>
            <a  href="https://corrierediviterbo.corr.it/news/viterbo/27818946/mourihno-roma-aereo-friedkin-festa-tifosi-mercato-prime-parole-video.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/viterbo/27818946/mourihno-roma-aereo-friedkin-festa-tifosi-mercato-prime-parole-video.html" 
                addthis:title="&amp;quot;Voglio una squadra vincente&amp;quot;. Le prime parole di Mourinho a Roma. L&#039;aereo di Friedkin e la festa dei tifosi | &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;Video&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2021/07/02/214827058-b0f3e384-5ee3-4c0e-a544-c3742c40472a.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/viterbo/27818946/mourihno-roma-aereo-friedkin-festa-tifosi-mercato-prime-parole-video.html">&quot;Voglio una squadra vincente&quot;. Le prime parole di Mourinho a Roma. L'aereo di Friedkin e la festa dei tifosi | <span style="color: rgb(153, 0, 0);">Video</span></a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/27815845/roma-droga-panda-68-chili-cocaina-arrestato-fiano-romano-chi-e-video.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/07/02/143511641-2e59742e-f8c9-4466-83af-441c0b5f8ba4.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2021/07/02/143511641-2e59742e-f8c9-4466-83af-441c0b5f8ba4.jpg" class="lazy" alt="Trasportava 68 chili di cocaina nella Panda. Arrestato | <span style=color: rgb(153, 0, 0);>Video</span>" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">FIANO ROMANO</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/27815845/roma-droga-panda-68-chili-cocaina-arrestato-fiano-romano-chi-e-video.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/27815845/roma-droga-panda-68-chili-cocaina-arrestato-fiano-romano-chi-e-video.html" 
                addthis:title="Trasportava 68 chili di cocaina nella Panda. Arrestato | &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;Video&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2021/07/02/143511641-2e59742e-f8c9-4466-83af-441c0b5f8ba4.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/27815845/roma-droga-panda-68-chili-cocaina-arrestato-fiano-romano-chi-e-video.html">Trasportava 68 chili di cocaina nella Panda. Arrestato | <span style="color: rgb(153, 0, 0);">Video</span></a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Rieti TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredirieti.corr.it/video/rieti/27792448/castelnuovo-di-porto-serata-magica-rocca-colonna-foto.html?embed=true&autoplay=false -->
            <!-- Error --><header>
                <h2><a href="https://corrieredirieti.corr.it/video/rieti/27792448/castelnuovo-di-porto-serata-magica-rocca-colonna-foto.html">Castelnuovo di Porto, serata magica all'ombra di Rocca Colonna | Foto</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediviterbo.corr.it/video/viterbo/27420798/viterbo-rieti-esercitazione-vigili-del-fuoco-lago-vico-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/05/31/135626215-3bf74ad4-a4dc-427e-bc76-cb35c37c6a9e.jpg">
                            <img data-src="https://img.corr.it/images/2021/05/31/135626215-3bf74ad4-a4dc-427e-bc76-cb35c37c6a9e.jpg" class="lazy" alt="Viterbo, esercitazione dei vigili del fuoco al Lago di Vico | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediviterbo.corr.it/video/viterbo/27420798/viterbo-rieti-esercitazione-vigili-del-fuoco-lago-vico-video.html">L'esercitazione dei vigili del fuoco di Viterbo e Rieti al Lago di Vico | Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredirieti.corr.it/video/rieti/26991084/rieti-spaccio-parco-bambini-gavignano-arresti-misure-cautelari-chi-sono-minorenni-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/23/085507802-6366d80c-cd1b-4ae9-914e-a0b23378e10a.jpg">
                            <img data-src="https://img.corr.it/images/2021/04/23/085507802-6366d80c-cd1b-4ae9-914e-a0b23378e10a.jpg" class="lazy" alt="Rieti, spaccio nel parco per bambini a Gavignano. Otto arresti e sei misure cautelari, ci sono anche minori | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredirieti.corr.it/video/rieti/26991084/rieti-spaccio-parco-bambini-gavignano-arresti-misure-cautelari-chi-sono-minorenni-video.html">Spaccio nel parco. Otto arresti e sei misure cautelari. Ci sono anche minori | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/06/17/151538887-3c1b467e-15b8-499f-9429-43fa1f526be5.jpg" class="lazy" alt="Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27629903/caso-david-rossi-vitello-deve-tante-risposte-in-commissione-inchiesta-su-errori-indagini.html">Caso David Rossi, il Procuratore Vitello in Commissione ha molto da spiegare</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" class="lazy" alt="Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" class="lazy" alt="Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26164790/umbria-rossa-problemi-tesei-da-risolvere-non-da-creare-come-fa-pd.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/10/151759327-79a574ee-f14b-4a1c-9780-5c9313782255.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/10/151759327-79a574ee-f14b-4a1c-9780-5c9313782255.jpg" class="lazy" alt="Umbria zona rossa, i problemi si risolvono non si creano  " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26164790/umbria-rossa-problemi-tesei-da-risolvere-non-da-creare-come-fa-pd.html">Umbria zona rossa, i problemi si risolvono non si creano  </a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854433/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854377/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854308/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854235/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22853931/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
