<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Coronavirus, a Rieti morta anziana di 77 anni. Nelle ultime 24 ore 37 nuovi casi e 54 guariti – Corriere di Rieti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Emergenza coronavirus , il bollettino della  Asl  di Rieti: un decesso, 37 nuovi casi e 54 guariti. A perdere la vita una donna di 77 anni che era ric...">
<meta name="keywords" content="Rieti,coronavirus,bollettino sanitario,Asl">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html">

<link rel="amphtml" href="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.amp">






  






  

  

  
    
    
    
    
    
  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredirieti.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredirieti.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-5']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Coronavirus, a Rieti morta anziana di 77 anni. Nelle ultime 24 ore 37 nuovi casi e 54 guariti">
<meta property="og:description" content="Emergenza coronavirus , il bollettino della  Asl  di Rieti: un decesso, 37 nuovi casi e 54 guariti. A perdere la vita una donna di 77 anni che era ric...">
<meta property="og:image" content="https://img.corr.it/images/2020/12/22/134705855-1b58a7fc-0330-4ab1-816c-238b67e3cae3.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Rieti">
<meta property="twitter:title" content="Coronavirus, a Rieti morta anziana di 77 anni. Nelle ultime 24 ore 37 nuovi casi e 54 guariti">
<meta property="twitter:description" content="Emergenza coronavirus , il bollettino della  Asl  di Rieti: un decesso, 37 nuovi casi e 54 guariti. A perdere la vita una donna di 77 anni che era ric...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/12/22/134705855-1b58a7fc-0330-4ab1-816c-238b67e3cae3.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html",
    "mainEntityOfPage": "https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html",
    "headline": "Coronavirus, a Rieti morta anziana di 77 anni. Nelle ultime 24 ore 37 nuovi casi e 54 guariti",
    "text": "Emergenza coronavirus , il bollettino della  Asl  di Rieti: un decesso, 37 nuovi casi e 54 guariti. A perdere la vita una donna di 77 anni che era ricoverata nei reparti Covid dell&amp;#39;ospedale San Camillo de&amp;#39; Lellis. 

 I  nuovi casi  sono cos&amp;igrave; distribuiti nel territorio: Rieti (15), Amatrice (4), Casaprota (1), Casperia (1), Cittaducale (1), Configni (1), Contigliano (1), Fara in Sabina (4), Montopoli in Sabina (1),&amp;nbsp;&amp;nbsp;Poggio Bustone (1), Poggio Mirteto (1), Rocca Sinibalda (1), Scandriglia (2), Stimigliano (2) e&amp;nbsp;Torricella in Sabina (1). &amp;nbsp; 

 Si registrano  54 nuovi guariti : (15) Rieti &amp;ndash; (1) Accumoli &amp;ndash; (3) Amatrice &amp;ndash; (4) Antrodoco &amp;ndash; (2) Cittaducale &amp;ndash; (1) Collevecchio &amp;ndash; (10) Fara in Sabina &amp;ndash; (1) Forano &amp;ndash; (1) Magliano Sabina &amp;ndash; (1) Orvinio &amp;ndash; (1) Pescorocchiano &amp;ndash; (1) Poggio Bustone &amp;ndash; (4) Poggio Mirteto &amp;ndash; (5) Poggio Moiano &amp;ndash; (1) Posta &amp;ndash; (1) Selci &amp;ndash; (2) Torri in Sabina. &amp;nbsp;&amp;nbsp; 

 Numero tamponi eseguiti: 579.&amp;nbsp; Totale tamponi:&amp;nbsp;33.807. &amp;nbsp;Totale positivi in provincia di Rieti: 848. &amp;nbsp;",
    "keywords": "Rieti,coronavirus,bollettino sanitario,Asl",
    "articleSection": "rieti/italia/lazio/rieti",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Rieti",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredirieti.corr.it/assets/images/rieti/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/12/22/134705855-1b58a7fc-0330-4ab1-816c-238b67e3cae3.jpg",
      "url": "https://img.corr.it/images/2020/12/22/134705855-1b58a7fc-0330-4ab1-816c-238b67e3cae3.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Rieti"
    },
    "dateCreated": "2020-12-22T13:48:23Z",
    "dateModified": "2020-12-22T13:48:30Z",
    "datePublished": "2020-12-22T14:39:00+0100"
  }
</script>






  

  

  
    
  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Rieti", //Sito
        3 : "rieti/italia/lazio/rieti"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "pdibasilio",
        6:  "Rieti,coronavirus,bollettino sanitario,Asl",
        7:  "1226",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio">LAZIO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia/lazio/rieti">RIETI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/140600547-272acfbf-1d79-43e7-9253-a4e369c75afe.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210524492-fc93fd39-c429-4be3-8f6e-f5deaf6d544d.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">Rieti</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrieredirieti.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrieredirieti.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/spettacoli">Spettacolo & TV</a></li>
                            <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredirieti.corr.it/occhio-sul-mondo">Occhio sul mondo</a></li>
                            <li><a href="https://corrieredirieti.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredirieti.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredirieti.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/rieti">Rieti</a>
            </li>
        </ul>
<h1>Coronavirus, a Rieti morta anziana di 77 anni. Nelle ultime 24 ore 37 nuovi casi e 54 guariti</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Rieti/">Rieti</a></li>
            <li><a href="/tag/coronavirus/">coronavirus</a></li>
            <li><a href="/tag/bollettino sanitario/">bollettino sanitario</a></li>
            <li><a href="/tag/Asl/">Asl</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html" addthis:title="Coronavirus, a Rieti morta anziana di 77 anni. Nelle ultime 24 ore 37 nuovi casi e 54 guariti" addthis:description="Emergenza coronavirus , il bollettino della  Asl  di Rieti: un decesso, 37 nuovi casi e 54 guariti. A perdere la vita una donna di 77 anni che era ric...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/22/134709507-2c20c4c9-acd1-4806-9f89-81ec42d1d625.jpg">
            <img data-src="https://img.corr.it/images/2020/12/22/134703698-97d7797c-bde7-4e67-951c-335d53524aba.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredirieti.corr.it/news/rieti/25622785/coronavirus-rieti-morto-contagi-positivi-guariti-bollettino-asl-21-dicembre-2020.html">Covid, morto uomo di 66 anni. I nuovi casi sono 59 e i guariti 61</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrierediviterbo.corr.it/news/lazio/25625725/coronvirus-lazio-nuovi-casi-positivi-contagi-guariti-tamponi-bollettino-21-dicembre-2020.html">Covid: 105 nuovi casi e 42 morti nel Lazio. Rapporto positivi/tamponi al 9%</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>22 dicembre 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>Emergenza coronavirus</strong>, il bollettino della <strong>Asl</strong> di Rieti: un decesso, 37 nuovi casi e 54 guariti. A perdere la vita una donna di 77 anni che era ricoverata nei reparti Covid dell&#39;ospedale San Camillo de&#39; Lellis.</p>

<p>I <strong>nuovi casi</strong> sono cos&igrave; distribuiti nel territorio: Rieti (15), Amatrice (4), Casaprota (1), Casperia (1), Cittaducale (1), Configni (1), Contigliano (1), Fara in Sabina (4), Montopoli in Sabina (1),&nbsp;&nbsp;Poggio Bustone (1), Poggio Mirteto (1), Rocca Sinibalda (1), Scandriglia (2), Stimigliano (2) e&nbsp;Torricella in Sabina (1). &nbsp;</p>

<p>Si registrano<strong> 54 nuovi guariti</strong>: (15) Rieti &ndash; (1) Accumoli &ndash; (3) Amatrice &ndash; (4) Antrodoco &ndash; (2) Cittaducale &ndash; (1) Collevecchio &ndash; (10) Fara in Sabina &ndash; (1) Forano &ndash; (1) Magliano Sabina &ndash; (1) Orvinio &ndash; (1) Pescorocchiano &ndash; (1) Poggio Bustone &ndash; (4) Poggio Mirteto &ndash; (5) Poggio Moiano &ndash; (1) Posta &ndash; (1) Selci &ndash; (2) Torri in Sabina. &nbsp;&nbsp;</p>

<p>Numero tamponi eseguiti: 579.&nbsp; Totale tamponi:&nbsp;33.807. &nbsp;Totale positivi in provincia di Rieti: 848. &nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredirieti.corr.it/news/rieti/25635726/coronavirus-rieti-bollettino-asl-22-dicembre-2020-nuovi-casi-guariti.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25632380/covid-v-day-istituto-spallanzani-roma-primi-5-vaccini-27-dicembre-2020-chi-sono.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/22/103400868-56c64e4d-fcb6-46d9-8479-e102f94b042e.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/12/22/103400868-56c64e4d-fcb6-46d9-8479-e102f94b042e.jpg" class="lazy" alt="Il 27 dicembre i primi 5 vaccini allo Spallanzani di Roma" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">V-DAY</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25632380/covid-v-day-istituto-spallanzani-roma-primi-5-vaccini-27-dicembre-2020-chi-sono.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25632380/covid-v-day-istituto-spallanzani-roma-primi-5-vaccini-27-dicembre-2020-chi-sono.html" 
                addthis:title="Il 27 dicembre i primi 5 vaccini allo Spallanzani di Roma" 
                addthis:media="https://img.corr.it/images/2020/12/22/103400868-56c64e4d-fcb6-46d9-8479-e102f94b042e.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25632380/covid-v-day-istituto-spallanzani-roma-primi-5-vaccini-27-dicembre-2020-chi-sono.html">Il 27 dicembre i primi 5 vaccini allo Spallanzani di Roma</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/video/lazio/25631966/roma-donna-violentata-rapinata-rientro-casa-arrestato-africano-chi-e-video.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/22/100703351-d00f9f98-8f4d-47cc-8991-0a9b7b0d2ac2.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/12/22/100703351-d00f9f98-8f4d-47cc-8991-0a9b7b0d2ac2.jpg" class="lazy" alt="Violentata e rapinata mentre rientra a casa. Arrestato l'aggressore | VIDEO" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">CAPITALE</p>
            <a  href="https://corrierediviterbo.corr.it/video/lazio/25631966/roma-donna-violentata-rapinata-rientro-casa-arrestato-africano-chi-e-video.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/video/lazio/25631966/roma-donna-violentata-rapinata-rientro-casa-arrestato-africano-chi-e-video.html" 
                addthis:title="Violentata e rapinata mentre rientra a casa. Arrestato l&#039;aggressore | VIDEO" 
                addthis:media="https://img.corr.it/images/2020/12/22/100703351-d00f9f98-8f4d-47cc-8991-0a9b7b0d2ac2.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/video/lazio/25631966/roma-donna-violentata-rapinata-rientro-casa-arrestato-africano-chi-e-video.html">Violentata e rapinata mentre rientra a casa. Arrestato l'aggressore | VIDEO</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25631192/natale-luci-luminarie-illegali-finanza-sequestro-quattro-denunce.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/22/090436353-19e21bf0-98bd-4695-bcd6-ac044ce06b71.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/12/22/090436353-19e21bf0-98bd-4695-bcd6-ac044ce06b71.jpg" class="lazy" alt="Luci di Natale illegali, blitz della Finanza" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">SICUREZZA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25631192/natale-luci-luminarie-illegali-finanza-sequestro-quattro-denunce.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25631192/natale-luci-luminarie-illegali-finanza-sequestro-quattro-denunce.html" 
                addthis:title="Luci di Natale illegali, blitz della Finanza" 
                addthis:media="https://img.corr.it/images/2020/12/22/090436353-19e21bf0-98bd-4695-bcd6-ac044ce06b71.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25631192/natale-luci-luminarie-illegali-finanza-sequestro-quattro-denunce.html">Luci di Natale illegali, blitz della Finanza</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25628792/roma-smog-divieto-circolazione-auto-inquinanti-22-23-dicembvre-2020-ordinanza-pdf.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/21/211033951-711145f7-27b3-4427-8513-5310477df0d8.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/12/21/211033951-711145f7-27b3-4427-8513-5310477df0d8.jpg" class="lazy" alt="Smog a Roma, scatta divieto di circolazione per auto inquinanti il 22 e 23 dicembre. <a href=https://www.comune.roma.it/web-resources/cms/documents/OS_249_21DICEMBRE2020_BLOCCO_INQUINANTI.pdf>L'ordinanza</a>" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">CAPITALE</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25628792/roma-smog-divieto-circolazione-auto-inquinanti-22-23-dicembvre-2020-ordinanza-pdf.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25628792/roma-smog-divieto-circolazione-auto-inquinanti-22-23-dicembvre-2020-ordinanza-pdf.html" 
                addthis:title="Smog a Roma, scatta divieto di circolazione per auto inquinanti il 22 e 23 dicembre. &lt;a href=&#034;https://www.comune.roma.it/web-resources/cms/documents/OS_249_21DICEMBRE2020_BLOCCO_INQUINANTI.pdf&#034;&gt;L&#039;ordinanza&lt;/a&gt;" 
                addthis:media="https://img.corr.it/images/2020/12/21/211033951-711145f7-27b3-4427-8513-5310477df0d8.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25628792/roma-smog-divieto-circolazione-auto-inquinanti-22-23-dicembvre-2020-ordinanza-pdf.html">Smog a Roma, scatta divieto di circolazione per auto inquinanti il 22 e 23 dicembre. <a href="https://www.comune.roma.it/web-resources/cms/documents/OS_249_21DICEMBRE2020_BLOCCO_INQUINANTI.pdf">L'ordinanza</a></a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/738085/l-outlet-soratte-e-di-nuovo-in-vendita.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1420747079629.jpg" srcset="https://img.corr.it/upload/1420747079629.jpg">
										            <img data-src="https://img.corr.it/upload/1420747079629.jpg" class="lazy" alt="L'outlet Soratte è di nuovo in vendita" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/738085/l-outlet-soratte-e-di-nuovo-in-vendita.html">L'outlet Soratte è di nuovo in vendita</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/home/504180/in-arrivo-una-nuova-area-commerciale-sulla-via-salaria.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1534658175302.jpeg" srcset="https://img.corr.it/upload/1534658175302.jpeg">
										            <img data-src="https://img.corr.it/upload/1534658175302.jpeg" class="lazy" alt="In arrivo una nuova area commerciale sulla via Salaria" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/home/504180/in-arrivo-una-nuova-area-commerciale-sulla-via-salaria.html">In arrivo una nuova area commerciale sulla via Salaria</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/25592158/finanza-arresta-trafficanti-droga-scoperta-cocaina-hashish.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/18/133913558-f57e6bdb-beb3-4bb2-a04a-ab8fa47fdaa5.jpg" srcset="https://img.corr.it/images/2020/12/18/133913558-f57e6bdb-beb3-4bb2-a04a-ab8fa47fdaa5.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/18/133913558-f57e6bdb-beb3-4bb2-a04a-ab8fa47fdaa5.jpg" class="lazy" alt="Le fiamme gialle fermano due trafficanti di droga: trovati con cocaina e hashish" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/25592158/finanza-arresta-trafficanti-droga-scoperta-cocaina-hashish.html">Le fiamme gialle fermano due trafficanti di droga: trovati con cocaina e hashish</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/25595845/carabinieri-rieti-promozione-ufficiali.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/18/190657921-18b900a6-c4b8-480a-9e2f-8190e34e3dad.jpg" srcset="https://img.corr.it/images/2020/12/18/190657921-18b900a6-c4b8-480a-9e2f-8190e34e3dad.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/18/190657921-18b900a6-c4b8-480a-9e2f-8190e34e3dad.jpg" class="lazy" alt="Rieti, 14 marescialli maggiori dei carabinieri promossi a luogotenenti" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/25595845/carabinieri-rieti-promozione-ufficiali.html">Rieti, 14 marescialli maggiori dei carabinieri promossi a luogotenenti</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/25613096/rieti-furto-colpo-toys-center-ladri-giocattoli-cassaforte-svuotata.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/20/140453988-e41e1e78-68c8-470c-959f-3b5961dbdcc9.jpg" srcset="https://img.corr.it/images/2020/12/20/140453988-e41e1e78-68c8-470c-959f-3b5961dbdcc9.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/20/140453988-e41e1e78-68c8-470c-959f-3b5961dbdcc9.jpg" class="lazy" alt="Colpo al Toys Center, ladri svuotano la cassaforte" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/25613096/rieti-furto-colpo-toys-center-ladri-giocattoli-cassaforte-svuotata.html">Colpo al Toys Center, ladri svuotano la cassaforte</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/25601381/questura-rieti-luminarie-notte-festivita-.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/19/113220788-b65b7a39-f96d-42e1-aecd-d6a6d66b2b68.jpg" srcset="https://img.corr.it/images/2020/12/19/113220788-b65b7a39-f96d-42e1-aecd-d6a6d66b2b68.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/19/113220788-b65b7a39-f96d-42e1-aecd-d6a6d66b2b68.jpg" class="lazy" alt="Rieti, Questura illuminata durante le festività" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/25601381/questura-rieti-luminarie-notte-festivita-.html">Rieti, Questura illuminata durante le festività</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Rieti TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredirieti.corr.it/video/rieti/25486547/spaccio-castelnuovo-porto-hashish-droga-arrestati-chi-sono.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="201031" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:201031,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredirieti.corr.it/video/rieti/25486547/spaccio-castelnuovo-porto-hashish-droga-arrestati-chi-sono.html">Spaccio, sequestrati 75 kg di hashish a Castelnuovo di Porto. Arrestati in due</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredirieti.corr.it/video/rieti/25431903/rieti-santa-barbara-volo-processione-elicottero-vigili-fuoco.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/03/185606176-c3ffbd1e-f1ef-4c18-8d67-07a916e31736.jpg">
                            <img data-src="https://img.corr.it/images/2020/12/03/185606176-c3ffbd1e-f1ef-4c18-8d67-07a916e31736.jpg" class="lazy" alt="La statua di Santa Barbara in volo con l'elicottero dei vigili del fuoco">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredirieti.corr.it/video/rieti/25431903/rieti-santa-barbara-volo-processione-elicottero-vigili-fuoco.html">Statua di Santa Barbara in volo su Rieti con l'elicottero dei vigili del fuoco</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/cronaca/25215372/farmaco-anti-covid-marzo-scienziato-rino-rappuoli-differenza-vaccino-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/12/184403714-eb5f392f-1945-403b-94a7-0bd5dc9b40b0.jpg">
                            <img data-src="https://img.corr.it/images/2020/11/12/184403714-eb5f392f-1945-403b-94a7-0bd5dc9b40b0.jpg" class="lazy" alt="Farmaco anti Covid a marzo. Lo scienziato Rino Rappuoli: &apos;Ecco la differenza con il vaccino&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/cronaca/25215372/farmaco-anti-covid-marzo-scienziato-rino-rappuoli-differenza-vaccino-video.html">Farmaco anti Covid a marzo. Lo scienziato Rino Rappuoli: "Ecco la differenza con il vaccino"</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25625533/caso-david-rossi-gli-errori-e-le-omissioni-della-procura-di-genova.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/21/180723446-ae222d42-3f29-457a-85cf-9aee6a913212.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/12/21/180723446-ae222d42-3f29-457a-85cf-9aee6a913212.jpg" class="lazy" alt="Caso David Rossi, dopo Siena errori e omissioni (anche) a Genova" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25625533/caso-david-rossi-gli-errori-e-le-omissioni-della-procura-di-genova.html">Caso David Rossi, dopo Siena errori e omissioni (anche) a Genova</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25128720/covid-bori-de-luca-armata-umbra-brancaleone-che-non-ne-azzecca-mezza.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/05/101510383-07f58b87-a599-4e13-957d-2a2f60c64648.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/11/05/101510383-07f58b87-a599-4e13-957d-2a2f60c64648.jpg" class="lazy" alt="Covid, Da Bori a De Luca: l'armata Umbra di Brancaleone che non ne azzecca mezza " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25128720/covid-bori-de-luca-armata-umbra-brancaleone-che-non-ne-azzecca-mezza.html">Covid, Da Bori a De Luca: l'armata Umbra di Brancaleone che non ne azzecca mezza </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" class="lazy" alt="Il marchese Gian Bori Burrasca" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">Il marchese Gian Bori Burrasca</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854433/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854377/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854308/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854235/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22853931/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
