<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Rieti, D'Onofrio attacca il presidente della Provincia: "Calisse riequilibri rapporto con l'università" – Corriere di Rieti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Il futuro dell&rsquo;Universit&agrave; di Rieti &egrave; pieno di incertezze e di qualche polemica. Alle dichiarazioni del sindaco Antonio Cicchetti a...">
<meta name="keywords" content="fondazione varrone,rieti,calisse,d'onofrio,università,provincia">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html">

<link rel="amphtml" href="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.amp">






  






  

  

  
    
    
    
    
    
  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredirieti.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredirieti.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-5']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Rieti, D&#039;Onofrio attacca il presidente della Provincia: &#034;Calisse riequilibri rapporto con l&#039;università&#034;">
<meta property="og:description" content="Il futuro dell&rsquo;Universit&agrave; di Rieti &egrave; pieno di incertezze e di qualche polemica. Alle dichiarazioni del sindaco Antonio Cicchetti a...">
<meta property="og:image" content="https://img.corr.it/images/2020/10/30/192248952-66c435b4-6c13-4f63-9916-35ef7435672f.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Rieti">
<meta property="twitter:title" content="Rieti, D&#039;Onofrio attacca il presidente della Provincia: &#034;Calisse riequilibri rapporto con l&#039;università&#034;">
<meta property="twitter:description" content="Il futuro dell&rsquo;Universit&agrave; di Rieti &egrave; pieno di incertezze e di qualche polemica. Alle dichiarazioni del sindaco Antonio Cicchetti a...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/10/30/192248952-66c435b4-6c13-4f63-9916-35ef7435672f.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html",
    "mainEntityOfPage": "https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html",
    "headline": "Rieti, D&amp;#039;Onofrio attacca il presidente della Provincia: &amp;#034;Calisse riequilibri rapporto con l&amp;#039;università&amp;#034;",
    "text": "Il futuro dell&amp;rsquo;Universit&amp;agrave; di Rieti &amp;egrave; pieno di incertezze e di qualche polemica. Alle dichiarazioni del sindaco Antonio Cicchetti arrivate l&amp;rsquo;altro all&amp;rsquo;interno delle quali il primo cittadino ha parlato apertamente di &amp;ldquo;operazione trasparenza&amp;rdquo;, hanno fatto seguito quelle del presidente della Provincia Mariano Calisse pronte a seguire i passi del primo cittadino. Arrivano ora a stretto giro di posta le dichiarazioni del presidente della fondazione Varrone Antonio D&amp;rsquo;Onofrio che cercano di fare chiarezza sulla vicenda legata alla Sabina Universitas bacchettando Comune e Provincia neanche troppo velatamente. 
&amp;ldquo;Ogni volta che si avvicina l&amp;rsquo;approvazione del bilancio della Sabina Universitas, sembra che tutti premano per farne parte - attacca il presidente D&amp;rsquo;Onofrio -, salvo scomparire subito dopo, quando le parole lasciano il posto alla realt&amp;agrave;&amp;rdquo;. Poi la risposta al sindaco di Rieti Cicchetti. &amp;ldquo;E&amp;rsquo; finalmente realt&amp;agrave; la remissione da parte dell&amp;rsquo;amministrazione Cicchetti del grosso debito che gravava sul Comune per il mancato pagamento delle quote consortili e questo &amp;egrave; un bene&amp;rdquo;.&amp;nbsp; Poi la critica al numero uno della Provincia. &amp;ldquo;Il presidente della Provincia Mariano Calisse preso dall&amp;rsquo;entusiasmo parla di &amp;ldquo;ingresso di nuovi soci e di ampliamento delle quote partecipative&amp;rdquo;. Benissimo: potrebbe cominciare lui a dare l&amp;rsquo;esempio, magari riacquisendo le quote a suo tempo dismesse dall&amp;rsquo;ente e di cui in questi anni si sono fatti carico principalmente Fondazione e Comune. Sarebbe anche il modo per riequilibrare il rapporto che attualmente la Provincia ha con la Sabina Universitas, da cui ricava ogni anno 158 mila euro circa per l&amp;rsquo;affitto della sede ai Geometri a fronte di un esborso tra 6 e i 7 mila euro per effetto dello 0,75% della quota societaria detenuta&amp;rdquo;.&amp;nbsp; 
Poi il tasto trasparenza toccato dal Comune. &amp;ldquo;Il sindaco Antonio Cicchetti e il vice sindaco Daniele Sinibaldi insistono sul tasto della trasparenza, del taglio dei costi di gestione e sul possibile cambio dell&amp;rsquo;assetto societario della Sabina Universitas. E&amp;rsquo; esattamente quello che la Fondazione chiede in tutte le sedi da almeno 3 anni, da ultimo sollecitando una due diligence sui conti del consorzio che i soci in sede di assemblea hanno avallato ma che stiamo ancora aspettando. E&amp;rsquo; per amore di trasparenza che due anni fa non abbiamo nominato un nuovo presidente del consorzio e tre settimane fa il consigliere espresso dalla Fondazione si &amp;egrave; dimesso dal cda. Se trasparenza deve essere che lo sia fino in fondo: solo cos&amp;igrave;, definito il passato e sistemato il presente, potremo passare a investire sul futuro dell&amp;rsquo;esperienza universitaria in citt&amp;agrave;&amp;rdquo;. 
&amp;nbsp;",
    "keywords": "fondazione varrone,rieti,calisse,d'onofrio,università,provincia",
    "articleSection": "rieti/italia/lazio/rieti",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Rieti",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredirieti.corr.it/assets/images/rieti/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/10/30/192248952-66c435b4-6c13-4f63-9916-35ef7435672f.jpg",
      "url": "https://img.corr.it/images/2020/10/30/192248952-66c435b4-6c13-4f63-9916-35ef7435672f.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Rieti"
    },
    "dateCreated": "2020-10-30T19:23:26Z",
    "dateModified": "2020-10-30T23:01:00Z",
    "datePublished": "2020-10-31T00:01:00+0100"
  }
</script>






  

  

  
    
  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Rieti", //Sito
        3 : "rieti/italia/lazio/rieti"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "adeparri",
        6:  "fondazione varrone,rieti,calisse,d'onofrio,università,provincia",
        7:  "2882",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/140600547-272acfbf-1d79-43e7-9253-a4e369c75afe.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210524492-fc93fd39-c429-4be3-8f6e-f5deaf6d544d.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">Rieti</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrieredirieti.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrieredirieti.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredirieti.corr.it/html/utility/24866667/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/spettacoli">Spettacolo & TV</a></li>
                            <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredirieti.corr.it/occhio-sul-mondo">Occhio sul mondo</a></li>
                            <li><a href="https://corrieredirieti.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredirieti.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredirieti.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/rieti">Rieti</a>
            </li>
        </ul>
<h1>Rieti, D'Onofrio attacca il presidente della Provincia: "Calisse riequilibri rapporto con l'università"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/fondazione varrone/">fondazione varrone</a></li>
            <li><a href="/tag/rieti/">rieti</a></li>
            <li><a href="/tag/calisse/">calisse</a></li>
            <li><a href="/tag/d'onofrio/">d'onofrio</a></li>
            <li><a href="/tag/universita/">universita</a></li>
            <li><a href="/tag/provincia/">provincia</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html" addthis:title="Rieti, D&#039;Onofrio attacca il presidente della Provincia: &#034;Calisse riequilibri rapporto con l&#039;università&#034;" addthis:description="Il futuro dell&amp;rsquo;Universit&amp;agrave; di Rieti &amp;egrave; pieno di incertezze e di qualche polemica. Alle dichiarazioni del sindaco Antonio Cicchetti a...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/30/192248954-7d7e0a19-6be5-4d5c-a162-a4d8d3fe2731.jpg">
            <img data-src="https://img.corr.it/images/2020/10/30/192248952-3634e54f-cd4a-49cc-b5c5-64f768b0e033.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredirieti.corr.it/news/rieti/23590584/rieti-forum-fondazione-varrone-uscire-crisi-coronavirus.html">Le ricette per affrontare il dopo coronavirus. Il forum della Fondazione Varrone</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredirieti.corr.it/news/rieti/24652051/rieti-dissequestrato-complesso-officine-varrone.html">Dissequestrato il complesso delle Officine Varrone</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>31 ottobre 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Il futuro dell&rsquo;Universit&agrave; di Rieti &egrave; pieno di incertezze e di qualche polemica. Alle dichiarazioni del sindaco Antonio Cicchetti arrivate l&rsquo;altro all&rsquo;interno delle quali il primo cittadino ha parlato apertamente di &ldquo;operazione trasparenza&rdquo;, hanno fatto seguito quelle del presidente della Provincia Mariano Calisse pronte a seguire i passi del primo cittadino. Arrivano ora a stretto giro di posta le dichiarazioni del presidente della fondazione Varrone Antonio D&rsquo;Onofrio che cercano di fare chiarezza sulla vicenda legata alla Sabina Universitas bacchettando Comune e Provincia neanche troppo velatamente.<br />
&ldquo;Ogni volta che si avvicina l&rsquo;approvazione del bilancio della Sabina Universitas, sembra che tutti premano per farne parte - attacca il presidente D&rsquo;Onofrio -, salvo scomparire subito dopo, quando le parole lasciano il posto alla realt&agrave;&rdquo;. Poi la risposta al sindaco di Rieti Cicchetti. &ldquo;E&rsquo; finalmente realt&agrave; la remissione da parte dell&rsquo;amministrazione Cicchetti del grosso debito che gravava sul Comune per il mancato pagamento delle quote consortili e questo &egrave; un bene&rdquo;.&nbsp; Poi la critica al numero uno della Provincia. &ldquo;Il presidente della Provincia Mariano Calisse preso dall&rsquo;entusiasmo parla di &ldquo;ingresso di nuovi soci e di ampliamento delle quote partecipative&rdquo;. Benissimo: potrebbe cominciare lui a dare l&rsquo;esempio, magari riacquisendo le quote a suo tempo dismesse dall&rsquo;ente e di cui in questi anni si sono fatti carico principalmente Fondazione e Comune. Sarebbe anche il modo per riequilibrare il rapporto che attualmente la Provincia ha con la Sabina Universitas, da cui ricava ogni anno 158 mila euro circa per l&rsquo;affitto della sede ai Geometri a fronte di un esborso tra 6 e i 7 mila euro per effetto dello 0,75% della quota societaria detenuta&rdquo;.&nbsp;<br />
Poi il tasto trasparenza toccato dal Comune. &ldquo;Il sindaco Antonio Cicchetti e il vice sindaco Daniele Sinibaldi insistono sul tasto della trasparenza, del taglio dei costi di gestione e sul possibile cambio dell&rsquo;assetto societario della Sabina Universitas. E&rsquo; esattamente quello che la Fondazione chiede in tutte le sedi da almeno 3 anni, da ultimo sollecitando una due diligence sui conti del consorzio che i soci in sede di assemblea hanno avallato ma che stiamo ancora aspettando. E&rsquo; per amore di trasparenza che due anni fa non abbiamo nominato un nuovo presidente del consorzio e tre settimane fa il consigliere espresso dalla Fondazione si &egrave; dimesso dal cda. Se trasparenza deve essere che lo sia fino in fondo: solo cos&igrave;, definito il passato e sistemato il presente, potremo passare a investire sul futuro dell&rsquo;esperienza universitaria in citt&agrave;&rdquo;.<br />
&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredirieti.corr.it/news/rieti/25067215/rieti-d-onofrio-attacca-il-presidente-della-provincia-calisse-riequilibri-rapporto-con-l-universita-.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25051201/distrugge-auto-sprangate-roma-colli-albani-arrestato-egiziano-chi-e-video.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/10/29/124323065-6bb9cf0f-3ffe-4dd7-8829-8a53f2a3543d.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/10/29/124323065-6bb9cf0f-3ffe-4dd7-8829-8a53f2a3543d.jpg" class="lazy" alt="Prende a sprangate 50 auto in sosta a Roma | Video" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">VIOLENZA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25051201/distrugge-auto-sprangate-roma-colli-albani-arrestato-egiziano-chi-e-video.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25051201/distrugge-auto-sprangate-roma-colli-albani-arrestato-egiziano-chi-e-video.html" 
                addthis:title="Prende a sprangate 50 auto in sosta a Roma | Video" 
                addthis:media="https://img.corr.it/images/2020/10/29/124323065-6bb9cf0f-3ffe-4dd7-8829-8a53f2a3543d.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25051201/distrugge-auto-sprangate-roma-colli-albani-arrestato-egiziano-chi-e-video.html">Prende a sprangate 50 auto in sosta a Roma | Video</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25049661/truffa-gratta-e-vinci-dipendenti-infedeli-incassavano-vincite-chi-sono-indagati-roma-mantova.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/10/29/105443681-ed7a3696-3225-4aac-918e-d2f07f845282.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/10/29/105443681-ed7a3696-3225-4aac-918e-d2f07f845282.jpg" class="lazy" alt="Truffa Gratta e Vinci, dipendenti infedeli incassavano le vincite. Dodici indagati" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">L'INCHIESTA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25049661/truffa-gratta-e-vinci-dipendenti-infedeli-incassavano-vincite-chi-sono-indagati-roma-mantova.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25049661/truffa-gratta-e-vinci-dipendenti-infedeli-incassavano-vincite-chi-sono-indagati-roma-mantova.html" 
                addthis:title="Truffa Gratta e Vinci, dipendenti infedeli incassavano le vincite. Dodici indagati" 
                addthis:media="https://img.corr.it/images/2020/10/29/105443681-ed7a3696-3225-4aac-918e-d2f07f845282.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25049661/truffa-gratta-e-vinci-dipendenti-infedeli-incassavano-vincite-chi-sono-indagati-roma-mantova.html">Truffa Gratta e Vinci, dipendenti infedeli incassavano le vincite. Dodici indagati</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25049509/minorenne-17-anni-roma-viola-quarantena-isolamento-auto-madre-fermato-chi-e-.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/10/29/103843479-f7930a67-5c70-4322-b363-e55981a9c938.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/10/29/103843479-f7930a67-5c70-4322-b363-e55981a9c938.jpg" class="lazy" alt="Diciassettenne viola l'isolamento ed esce con l'auto della madre. Fermato a Roma: Mi stavo annoiando" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">CAPITALE</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25049509/minorenne-17-anni-roma-viola-quarantena-isolamento-auto-madre-fermato-chi-e-.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25049509/minorenne-17-anni-roma-viola-quarantena-isolamento-auto-madre-fermato-chi-e-.html" 
                addthis:title="Diciassettenne viola l&#039;isolamento ed esce con l&#039;auto della madre. Fermato a Roma: &#034;Mi stavo annoiando&#034;" 
                addthis:media="https://img.corr.it/images/2020/10/29/103843479-f7930a67-5c70-4322-b363-e55981a9c938.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25049509/minorenne-17-anni-roma-viola-quarantena-isolamento-auto-madre-fermato-chi-e-.html">Diciassettenne viola l'isolamento ed esce con l'auto della madre. Fermato a Roma: "Mi stavo annoiando"</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/25049157/roma-bus-atac-nuovi-mezzi-virginia-raggi-video.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/10/29/102130761-17172d79-5d7f-4bf3-812a-59212a113dcc.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/10/29/102130761-17172d79-5d7f-4bf3-812a-59212a113dcc.jpg" class="lazy" alt="Nuovi bus Atac a servizio delle linee della zona nord-est della Capitale | Il video" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">TRASPORTI</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/25049157/roma-bus-atac-nuovi-mezzi-virginia-raggi-video.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/25049157/roma-bus-atac-nuovi-mezzi-virginia-raggi-video.html" 
                addthis:title="Nuovi bus Atac a servizio delle linee della zona nord-est della Capitale | Il video" 
                addthis:media="https://img.corr.it/images/2020/10/29/102130761-17172d79-5d7f-4bf3-812a-59212a113dcc.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/25049157/roma-bus-atac-nuovi-mezzi-virginia-raggi-video.html">Nuovi bus Atac a servizio delle linee della zona nord-est della Capitale | Il video</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/25021345/rieti-ragazzina-12-anni-scomparsa-ritriovata-napoli-chi-e-indagini-carabinieri.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/26/224833679-e1018871-ed61-4d01-b5be-aeb22480f463.jpg" srcset="https://img.corr.it/images/2020/10/26/224833679-e1018871-ed61-4d01-b5be-aeb22480f463.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/26/224833679-e1018871-ed61-4d01-b5be-aeb22480f463.jpg" class="lazy" alt="Ragazzina scomparsa e ritrovata a Rieti. I carabinieri indagano sulla fuga" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/25021345/rieti-ragazzina-12-anni-scomparsa-ritriovata-napoli-chi-e-indagini-carabinieri.html">Ragazzina scomparsa e ritrovata a Rieti. I carabinieri indagano sulla fuga</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/25021350/covid-coronavirus-controlli-forze-polizia-prefettura.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/26/225736088-6e7c5492-f366-492e-903e-2c2cca1d16fa.jpg" srcset="https://img.corr.it/images/2020/10/26/225736088-6e7c5492-f366-492e-903e-2c2cca1d16fa.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/26/225736088-6e7c5492-f366-492e-903e-2c2cca1d16fa.jpg" class="lazy" alt="Misure anti Covid, saranno aumentati i controlli del Reatino" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/25021350/covid-coronavirus-controlli-forze-polizia-prefettura.html">Misure anti Covid, saranno aumentati i controlli del Reatino</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/25034229/coronavirus-drive-in-passo-corese-ritardo-tamponi.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/27/222446904-47e1c99e-0f7b-46ef-ba38-5aed5e761379.jpg" srcset="https://img.corr.it/images/2020/10/27/222446904-47e1c99e-0f7b-46ef-ba38-5aed5e761379.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/27/222446904-47e1c99e-0f7b-46ef-ba38-5aed5e761379.jpg" class="lazy" alt="Coronavirus, partenza falsa per il drive in a Passo Corese. I tamponi iniziano in ritardo" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/25034229/coronavirus-drive-in-passo-corese-ritardo-tamponi.html">Coronavirus, partenza falsa per il drive in a Passo Corese. I tamponi iniziano in ritardo</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/sport/25047141/bruges-lazio-1-1-gol-highlights-champions-league-reti-correa-vanaken-video.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/29/022829414-0fa4c3a7-892a-472c-9332-e78f5a4948a1.jpg" srcset="https://img.corr.it/images/2020/10/29/022829414-0fa4c3a7-892a-472c-9332-e78f5a4948a1.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/29/022829414-0fa4c3a7-892a-472c-9332-e78f5a4948a1.jpg" class="lazy" alt="Champions League, Bruges-Lazio 1-1. A segno Correa e Vanaken. Gol e highlights | Video" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/sport/25047141/bruges-lazio-1-1-gol-highlights-champions-league-reti-correa-vanaken-video.html">Champions League, Bruges-Lazio 1-1. A segno Correa e Vanaken. Gol e highlights | Video</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/25014647/coronavirus-morti-rieti-chi-sono-positivi-contagi-bambina.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/26/140243271-a6cc3b08-c266-4b1f-964b-d0ca8003b8ea.jpg" srcset="https://img.corr.it/images/2020/10/26/140243271-a6cc3b08-c266-4b1f-964b-d0ca8003b8ea.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/26/140243271-a6cc3b08-c266-4b1f-964b-d0ca8003b8ea.jpg" class="lazy" alt="Quattro morti a Rieti. Contagiate altre 28 persone, c'è una bimba di 2 anni" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/25014647/coronavirus-morti-rieti-chi-sono-positivi-contagi-bambina.html">Quattro morti a Rieti. Contagiate altre 28 persone, c'è una bimba di 2 anni</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/25024552/furti-misure-anti-covid-carabinieri-rieti-controlli-elicottero.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/27/100526867-42b5d08b-d1a8-4b42-abea-105c2e50f60c.jpg" srcset="https://img.corr.it/images/2020/10/27/100526867-42b5d08b-d1a8-4b42-abea-105c2e50f60c.jpg">
										            <img data-src="https://img.corr.it/images/2020/10/27/100526867-42b5d08b-d1a8-4b42-abea-105c2e50f60c.jpg" class="lazy" alt="Furti e misure anti covid-19, i carabinieri di Rieti controllano oltre 200 persone. Utilizzati anche gli elicotteri" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/25024552/furti-misure-anti-covid-carabinieri-rieti-controlli-elicottero.html">Furti e misure anti covid-19, i carabinieri di Rieti controllano oltre 200 persone. Utilizzati anche gli elicotteri</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Rieti TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredirieti.corr.it/video/rieti/24752525/rieti-colonnello-bellini-comandante-provinciale-carabinieri-chi-e-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="191782" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:191782,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredirieti.corr.it/video/rieti/24752525/rieti-colonnello-bellini-comandante-provinciale-carabinieri-chi-e-video.html">Rieti, il colonnello Bellini nuovo comandante provinciale dei carabinieri. Ha indagato sull'omicidio Pasolini | VIDEO</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/italia/24609396/coronavirus-video-sanitari-coviddi-non-ce-n-e-spot-prevenzione.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/21/141849842-b3cfc549-5d48-489c-b25e-ff2947aa3b47.jpg">
                            <img data-src="https://img.corr.it/images/2020/09/21/141849842-b3cfc549-5d48-489c-b25e-ff2947aa3b47.jpg" class="lazy" alt="Coronavirus, il video dei sanitari: &apos;Non ce n'è Coviddì? Fate, fate poi vi veniamo a prendere noi&apos;. Super spot a favore della prevenzione">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/italia/24609396/coronavirus-video-sanitari-coviddi-non-ce-n-e-spot-prevenzione.html">Coronavirus, il video dei sanitari: "Non ce n'è Coviddì? Fate, fate poi vi veniamo a prendere noi". Super spot a favore della prevenzione</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/italia/24514869/willy-giorno-funerali-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/12/131106638-43d8c0e2-db43-4383-abae-51047864b5d7.jpg">
                            <img data-src="https://img.corr.it/images/2020/09/12/131106638-43d8c0e2-db43-4383-abae-51047864b5d7.jpg" class="lazy" alt="Willy, il giorno dei funerali. &apos;Non meritava una fine così&apos; | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/italia/24514869/willy-giorno-funerali-video.html">Willy, il giorno dei funerali. "Non meritava una fine così" | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'Editoriale</span><span class="davide-vecchi-style"> di Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" class="lazy" alt="Il marchese Gian Bori Burrasca" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">Il marchese Gian Bori Burrasca</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" class="lazy" alt="Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" class="lazy" alt="Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854433/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854377/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854308/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854235/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22853931/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
