<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Scuole, a Rieti recuperate dieci aule in attesa dei moduli. Ne mancano ancora trenta – Corriere di Rieti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="L&rsquo;amministrazione provinciale , in attesa che vengano installati i moduli richiesti che non arriveranno prima di ottobre/novembre,  &egrave; riu...">
<meta name="keywords" content="Scuole,Rieti,aule">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html">

<link rel="amphtml" href="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.amp">






  






  

  

  
    
    
    
    
    
  

  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/quantcast.min.css?v=1.22">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/custom.css?v=1.22">
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredirieti.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredirieti.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.22"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.22"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-5']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Scuole, a Rieti recuperate dieci aule in attesa dei moduli. Ne mancano ancora trenta">
<meta property="og:description" content="L&rsquo;amministrazione provinciale , in attesa che vengano installati i moduli richiesti che non arriveranno prima di ottobre/novembre,  &egrave; riu...">
<meta property="og:image" content="https://img.corr.it/images/2020/09/07/220157616-cfe63fa9-1d7c-42a8-8859-338686ba5323.jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Rieti">
<meta property="twitter:title" content="Scuole, a Rieti recuperate dieci aule in attesa dei moduli. Ne mancano ancora trenta">
<meta property="twitter:description" content="L&rsquo;amministrazione provinciale , in attesa che vengano installati i moduli richiesti che non arriveranno prima di ottobre/novembre,  &egrave; riu...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/09/07/220157616-cfe63fa9-1d7c-42a8-8859-338686ba5323.jpeg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html",
    "mainEntityOfPage": "https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html",
    "headline": "Scuole, a Rieti recuperate dieci aule in attesa dei moduli. Ne mancano ancora trenta",
    "text": "L&amp;rsquo;amministrazione provinciale , in attesa che vengano installati i moduli richiesti che non arriveranno prima di ottobre/novembre,  &amp;egrave; riuscita a recuperare dieci delle quaranta aule mancant i nei tredici istituti superiori del territorio che ospitano circa quattromila studenti. All&amp;rsquo;appello, dunque,  mancano trenta aule  (sette nel polo didattico di Passo Corese e le altre distribuite tra il Pedagogico, il Rosatelli e lo Scientifico Jucci).  &amp;ldquo;Al momento ne abbiamo recuperate dieci  - ha sottolineato il presidente della Provincia,  Mariano Calisse  -. P er il resto il Miur, come annunciato nei giorni scorsi, finanzier&amp;agrave; il progetto che ci dar&amp;agrave; la possibilit&amp;agrave; di noleggiare moduli provvisori che verranno posizionati in spazi all&amp;rsquo;interno delle scuole o in aree individuate ma che arriveranno nel corso dell&amp;rsquo;anno scolastico&amp;rdquo;.  

 L&amp;rsquo;avvio dei  corsi di recupero  per molti studenti rappresenta un primo banco di prova per testare le misure adottate in carenza di aule e di professori. E&amp;rsquo; vero, niente a che vedere con quello che accadr&amp;agrave; quando la campanella suoner&amp;agrave; per tutti, ma intanto ci si comincia ad abituare con i presidi costretti a fare di necessit&amp;agrave; virt&amp;ugrave; come nel  caso del liceo Scientifico Jucci  di Rieti  &amp;ldquo;dove mancano dieci aule e la dirigente scolastica ha provveduto ad allestire doppi turni con gli studenti che svolgeranno quattro ore in presenza e il resto con lezioni online, connessione ad internet permettendo&amp;rdquo;  fanno sapere dall&amp;rsquo;istituto di via San Francesco. Insomma, piccoli passi ma significativi verso una normalit&amp;agrave; che sar&amp;agrave; difficile trovare (almeno per quest&amp;rsquo;anno) ad una manciata di giorni dall&amp;rsquo;inizio del nuovo anno scolastico. Anche se restano le preoccupazioni da parte di docenti, studenti e famiglie. In particolare i nodi ancora da sciogliere, nonostante le linee guida tracciate dalla Regione e dal Governo, rimangono i trasporti e la scarsa connettivit&amp;agrave; in grado di garantire, in carenza di aule, la didattica a distanza. 

 A non convincere &amp;egrave; proprio il  sovraffollamento dei mezzi pubblici adibiti al trasporto degli studenti  che, sottolineano i dirigenti scolastici &amp;ldquo;non garantiranno ai ragazzi quel distanziamento sociale auspicato in particolare nelle tratte pi&amp;ugrave; lunghe e che di conseguenza potrebbero mettere a repentaglio tutte le misure anti-Covid adottate dai singoli istituti scolastici&amp;rdquo;. 

 Insomma, i nodi sembrano destinati a rimanere almeno fino al 14 settembre. Posi si vedr&amp;agrave;. 

 &amp;nbsp;",
    "keywords": "Scuole,Rieti,aule",
    "articleSection": "rieti/italia/lazio/rieti",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Rieti",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredirieti.corr.it/assets/images/rieti/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/09/07/220157616-cfe63fa9-1d7c-42a8-8859-338686ba5323.jpeg",
      "url": "https://img.corr.it/images/2020/09/07/220157616-cfe63fa9-1d7c-42a8-8859-338686ba5323.jpeg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Rieti"
    },
    "dateCreated": "2020-09-07T22:03:30Z",
    "dateModified": "2020-09-07T22:03:36Z",
    "datePublished": "2020-09-07T23:59:00+0200"
  }
</script>






  

  

  
    
  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Rieti", //Sito
        3 : "rieti/italia/lazio/rieti"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "Scuole,Rieti,aule",
        7:  "2785",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/140600547-272acfbf-1d79-43e7-9253-a4e369c75afe.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210524492-fc93fd39-c429-4be3-8f6e-f5deaf6d544d.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">Rieti</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrieredirieti.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrieredirieti.corr.it/salute">Salute</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/spettacoli">Spettacolo & TV</a></li>
                            <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredirieti.corr.it/occhio-sul-mondo">Occhio sul mondo</a></li>
                            <li><a href="https://corrieredirieti.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredirieti.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredirieti.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/rieti">Rieti</a>
            </li>
        </ul>
<h1>Scuole, a Rieti recuperate dieci aule in attesa dei moduli. Ne mancano ancora trenta</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Scuole/">Scuole</a></li>
            <li><a href="/tag/Rieti/">Rieti</a></li>
            <li><a href="/tag/aule/">aule</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html" addthis:title="Scuole, a Rieti recuperate dieci aule in attesa dei moduli. Ne mancano ancora trenta" addthis:description="L&amp;rsquo;amministrazione provinciale , in attesa che vengano installati i moduli richiesti che non arriveranno prima di ottobre/novembre,  &amp;egrave; riu...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/07/220158670-55f3cc80-6a9f-4629-81f2-95e077b8e05b.jpeg">
            <img data-src="https://img.corr.it/images/2020/09/07/220157330-2a0f8bcd-986f-4b7e-982d-c2ca207c9146.jpeg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredirieti.corr.it/news/rieti/24350486/scuola-movimento-5-stelle-rieti-calisse-mosso-tardi.html">Scuola, il Movimento 5 Stelle contro Calisse: "Si è mosso tardi per le aule"</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredirieti.corr.it/news/rieti/24435111/scuole-moduli-finanziamento-tramonta-didattica-distanza.html">Scuole, 2 milioni per 42 moduli nel Reatino. Tramonta l'ipotesi della didattica a distanza</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author">Luigi Spaghetti</a>

							<time>07 settembre 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p><strong>L&rsquo;amministrazione provinciale</strong>, in attesa che vengano installati i moduli richiesti che non arriveranno prima di ottobre/novembre,<strong> &egrave; riuscita a recuperare dieci delle quaranta aule mancant</strong>i nei tredici istituti superiori del territorio che ospitano circa quattromila studenti. All&rsquo;appello, dunque, <strong>mancano trenta aule</strong> (sette nel polo didattico di Passo Corese e le altre distribuite tra il Pedagogico, il Rosatelli e lo Scientifico Jucci).<em> &ldquo;Al momento ne abbiamo recuperate dieci</em> - ha sottolineato il presidente della Provincia,<strong> Mariano Calisse</strong> -. P<em>er il resto il Miur, come annunciato nei giorni scorsi, finanzier&agrave; il progetto che ci dar&agrave; la possibilit&agrave; di noleggiare moduli provvisori che verranno posizionati in spazi all&rsquo;interno delle scuole o in aree individuate ma che arriveranno nel corso dell&rsquo;anno scolastico&rdquo;.</em></p>

<p>L&rsquo;avvio dei <strong>corsi di recupero</strong> per molti studenti rappresenta un primo banco di prova per testare le misure adottate in carenza di aule e di professori. E&rsquo; vero, niente a che vedere con quello che accadr&agrave; quando la campanella suoner&agrave; per tutti, ma intanto ci si comincia ad abituare con i presidi costretti a fare di necessit&agrave; virt&ugrave; come nel <strong>caso del liceo Scientifico Jucci </strong>di Rieti<em> &ldquo;dove mancano dieci aule e la dirigente scolastica ha provveduto ad allestire doppi turni con gli studenti che svolgeranno quattro ore in presenza e il resto con lezioni online, connessione ad internet permettendo&rdquo;</em> fanno sapere dall&rsquo;istituto di via San Francesco. Insomma, piccoli passi ma significativi verso una normalit&agrave; che sar&agrave; difficile trovare (almeno per quest&rsquo;anno) ad una manciata di giorni dall&rsquo;inizio del nuovo anno scolastico. Anche se restano le preoccupazioni da parte di docenti, studenti e famiglie. In particolare i nodi ancora da sciogliere, nonostante le linee guida tracciate dalla Regione e dal Governo, rimangono i trasporti e la scarsa connettivit&agrave; in grado di garantire, in carenza di aule, la didattica a distanza.</p>

<p>A non convincere &egrave; proprio il <strong>sovraffollamento dei mezzi pubblici adibiti al trasporto degli studenti</strong> che, sottolineano i dirigenti scolastici &ldquo;non garantiranno ai ragazzi quel distanziamento sociale auspicato in particolare nelle tratte pi&ugrave; lunghe e che di conseguenza potrebbero mettere a repentaglio tutte le misure anti-Covid adottate dai singoli istituti scolastici&rdquo;.</p>

<p>Insomma, i nodi sembrano destinati a rimanere almeno fino al 14 settembre. Posi si vedr&agrave;.</p>

<p>&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredirieti.corr.it/news/rieti/24452776/scuole-rieti-recuperate-aule-moduli-calisse.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredirieti.corr.it/news/rieti/24448658/sanita-san-raffaele-spa-cerca-infermieri-struttura-borbona.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/09/07/135019337-9ee72150-4ff1-4f71-a84f-a867cfa4d1a5.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/09/07/135019337-9ee72150-4ff1-4f71-a84f-a867cfa4d1a5.jpg" class="lazy" alt="San Raffaele Spa cerca infermieri per la struttura di Borbona" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">LAVORO</p>
            <a  href="https://corrieredirieti.corr.it/news/rieti/24448658/sanita-san-raffaele-spa-cerca-infermieri-struttura-borbona.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredirieti.corr.it/news/rieti/24448658/sanita-san-raffaele-spa-cerca-infermieri-struttura-borbona.html" 
                addthis:title="San Raffaele Spa cerca infermieri per la struttura di Borbona" 
                addthis:media="https://img.corr.it/images/2020/09/07/135019337-9ee72150-4ff1-4f71-a84f-a867cfa4d1a5.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredirieti.corr.it/news/rieti/24448658/sanita-san-raffaele-spa-cerca-infermieri-struttura-borbona.html">San Raffaele Spa cerca infermieri per la struttura di Borbona</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24449621/coronavirus-bollettino-regionale-lazio-contagiati-positivi-spallanzani-test-rapido.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/09/07/153437621-aa239e3e-c540-4b8e-b975-28c53fd4cded.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/09/07/153437621-aa239e3e-c540-4b8e-b975-28c53fd4cded.jpg" class="lazy" alt="Coronavirus, nel Lazio 159 nuovi casi. Lo Spallanzani sperimenta test saliva" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">COVID-19</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24449621/coronavirus-bollettino-regionale-lazio-contagiati-positivi-spallanzani-test-rapido.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24449621/coronavirus-bollettino-regionale-lazio-contagiati-positivi-spallanzani-test-rapido.html" 
                addthis:title="Coronavirus, nel Lazio 159 nuovi casi. Lo Spallanzani sperimenta test saliva" 
                addthis:media="https://img.corr.it/images/2020/09/07/153437621-aa239e3e-c540-4b8e-b975-28c53fd4cded.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24449621/coronavirus-bollettino-regionale-lazio-contagiati-positivi-spallanzani-test-rapido.html">Coronavirus, nel Lazio 159 nuovi casi. Lo Spallanzani sperimenta test saliva</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24445379/cane-senza-guinzaglio-aggredisce-bambini-parco-roma.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/09/07/092219907-8b38550d-87c7-4bca-8dc0-c9dbc58418d2.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/09/07/092219907-8b38550d-87c7-4bca-8dc0-c9dbc58418d2.jpg" class="lazy" alt="Cane senza guinzaglio aggredisce due bambini in un parco di Roma" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">PAURA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24445379/cane-senza-guinzaglio-aggredisce-bambini-parco-roma.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24445379/cane-senza-guinzaglio-aggredisce-bambini-parco-roma.html" 
                addthis:title="Cane senza guinzaglio aggredisce due bambini in un parco di Roma" 
                addthis:media="https://img.corr.it/images/2020/09/07/092219907-8b38550d-87c7-4bca-8dc0-c9dbc58418d2.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24445379/cane-senza-guinzaglio-aggredisce-bambini-parco-roma.html">Cane senza guinzaglio aggredisce due bambini in un parco di Roma</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24446740/ladri-furti-appartamento-banda-arresti-polizia-cassino-frosinone.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/09/07/103407994-9a913c7e-140e-41f7-b1f2-9fc120d68c77.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/09/07/103407994-9a913c7e-140e-41f7-b1f2-9fc120d68c77.jpg" class="lazy" alt="Ladri, in manette banda specializzata in furti negli appartamenti. Tre arresti" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">SICUREZZA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24446740/ladri-furti-appartamento-banda-arresti-polizia-cassino-frosinone.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24446740/ladri-furti-appartamento-banda-arresti-polizia-cassino-frosinone.html" 
                addthis:title="Ladri, in manette banda specializzata in furti negli appartamenti. Tre arresti" 
                addthis:media="https://img.corr.it/images/2020/09/07/103407994-9a913c7e-140e-41f7-b1f2-9fc120d68c77.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24446740/ladri-furti-appartamento-banda-arresti-polizia-cassino-frosinone.html">Ladri, in manette banda specializzata in furti negli appartamenti. Tre arresti</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/738085/l-outlet-soratte-e-di-nuovo-in-vendita.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1420747079629.jpg" srcset="https://img.corr.it/upload/1420747079629.jpg">
										            <img data-src="https://img.corr.it/upload/1420747079629.jpg" class="lazy" alt="L'outlet Soratte è di nuovo in vendita" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/738085/l-outlet-soratte-e-di-nuovo-in-vendita.html">L'outlet Soratte è di nuovo in vendita</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/home/444472/e-morto-il-maestro-pippo-caruso-i-funerali-a-passo-corese.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1527572858815.jpeg" srcset="https://img.corr.it/upload/1527572858815.jpeg">
										            <img data-src="https://img.corr.it/upload/1527572858815.jpeg" class="lazy" alt="E' morto il maestro Pippo Caruso, i funerali a Passo Corese" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/home/444472/e-morto-il-maestro-pippo-caruso-i-funerali-a-passo-corese.html">E' morto il maestro Pippo Caruso, i funerali a Passo Corese</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/canale-corriere-di-rieti/1634131/mercato-domenica-riapertura-osteria-nuova-frasso-sabino.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1591468014040.jpg" srcset="https://img.corr.it/upload/1591468014040.jpg">
										            <img data-src="https://img.corr.it/upload/1591468014040.jpg" class="lazy" alt="Riapre il mercato della domenica a Osteria Nuova" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/canale-corriere-di-rieti/1634131/mercato-domenica-riapertura-osteria-nuova-frasso-sabino.html">Riapre il mercato della domenica a Osteria Nuova</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/24398047/cinghiali-monterotondo-palazzi-allarme-residenti.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/02/205910892-79921762-3720-408b-8853-3c6d1fe09f0e.jpg" srcset="https://img.corr.it/images/2020/09/02/205910892-79921762-3720-408b-8853-3c6d1fe09f0e.jpg">
										            <img data-src="https://img.corr.it/images/2020/09/02/205910892-79921762-3720-408b-8853-3c6d1fe09f0e.jpg" class="lazy" alt="Cinghiali a spasso tra i palazzi di Monterotondo. L'allarme dei residenti" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/24398047/cinghiali-monterotondo-palazzi-allarme-residenti.html">Cinghiali a spasso tra i palazzi di Monterotondo. L'allarme dei residenti</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/24415915/coronavirus-tre-casi-rieti-bambino-poggio-bustone-guariti.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/04/095005089-7626eff3-237c-4ed9-8a1a-bae5cd3fb3d2.jpg" srcset="https://img.corr.it/images/2020/09/04/095005089-7626eff3-237c-4ed9-8a1a-bae5cd3fb3d2.jpg">
										            <img data-src="https://img.corr.it/images/2020/09/04/095005089-7626eff3-237c-4ed9-8a1a-bae5cd3fb3d2.jpg" class="lazy" alt="Coronavirus, tre nuovi casi a Rieti. C'è anche un bambino di 11 anni di Poggio Bustone" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/24415915/coronavirus-tre-casi-rieti-bambino-poggio-bustone-guariti.html">Coronavirus, tre nuovi casi a Rieti. C'è anche un bambino di 11 anni di Poggio Bustone</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/24421443/coronavirus-cantalice-bambino-positivo-rieti-asl-bollettino.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/04/151056448-6454cf5e-7982-4455-82ca-0e3b9d15d78d.jpg" srcset="https://img.corr.it/images/2020/09/04/151056448-6454cf5e-7982-4455-82ca-0e3b9d15d78d.jpg">
										            <img data-src="https://img.corr.it/images/2020/09/04/151056448-6454cf5e-7982-4455-82ca-0e3b9d15d78d.jpg" class="lazy" alt="Coronavirus, è di Cantalice il bambino di 11 anni positivo al tampone" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/24421443/coronavirus-cantalice-bambino-positivo-rieti-asl-bollettino.html">Coronavirus, è di Cantalice il bambino di 11 anni positivo al tampone</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Rieti TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/lazio/23961562/cotral-bus-provincia-di-roma-poggiatesta-lanciato-finestrino-video-social-denuncia.html?embed=true&autoplay=false -->
            <header>
                <h2><a href="https://corrierediviterbo.corr.it/video/lazio/23961562/cotral-bus-provincia-di-roma-poggiatesta-lanciato-finestrino-video-social-denuncia.html">Lancia dal finestrino poggiatesta bus in corsa e posta video sui social. Cotral denuncia | VIDEO</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/sport/23920589/serie-a-juventus-lazio-2-1-doppietta-ronaldo-gol-highlights-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/20/222604291-a53d04ba-a17d-4a41-9248-e467dfec06e6.jpg">
                            <img data-src="https://img.corr.it/images/2020/07/20/222604291-a53d04ba-a17d-4a41-9248-e467dfec06e6.jpg" class="lazy" alt="Serie A, Juventus-Lazio 2-1. Doppietta di Ronaldo, scudetto vicino: gol e highlights">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/sport/23920589/serie-a-juventus-lazio-2-1-doppietta-ronaldo-gol-highlights-video.html">Serie A, Juventus-Lazio 2-1. Doppietta di Ronaldo, scudetto vicino: gol e highlights</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/23918519/samanta-togni-non-forma-dipendenza-netflix-serie-whatif.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/20/170106154-0be3aeda-40cf-4985-bc5b-a23f754f36be.jpg">
                            <img data-src="https://img.corr.it/images/2020/07/20/170106154-0be3aeda-40cf-4985-bc5b-a23f754f36be.jpg" class="lazy" alt="Samanta Togni, basta un giorno non in forma e scatta la nuova dipendenza: quella da Netflix">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/23918519/samanta-togni-non-forma-dipendenza-netflix-serie-whatif.html">Samanta Togni, basta un giorno non in forma e scatta la nuova dipendenza: quella da Netflix</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'Editoriale</span><span class="davide-vecchi-style"> di Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" class="lazy" alt="Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" class="lazy" alt="Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" class="lazy" alt="Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854433/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854377/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854308/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854235/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22853931/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
