<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Rieti, ladro sorpreso dai poliziotti in un bar si nasconde sotto al bancone. Arrestato – Corriere di Rieti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Nella nottata di ieri, gli agenti della  Squadra Volante  della Questura di Rieti hanno arrestato in flagranza di reato il quarantasettenne D.F.M.&nbs...">
<meta name="keywords" content="Polizia,Rieti,tentato furto,bar">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html">

<link rel="amphtml" href="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.amp">




  






  

  

  
    
    
    
    
    
  

  

  

  
 

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/quantcast.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredirieti.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>
var MNZ_sitepage = 'corrieredirieti.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = '';
</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-5']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Rieti, ladro sorpreso dai poliziotti in un bar si nasconde sotto al bancone. Arrestato">
<meta property="og:description" content="Nella nottata di ieri, gli agenti della  Squadra Volante  della Questura di Rieti hanno arrestato in flagranza di reato il quarantasettenne D.F.M.&nbs...">
<meta property="og:image" content="https://img.corr.it/images/2020/08/14/114529531-211379bb-135a-4a8c-a4a9-508ff9bfc4fc.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Rieti">
<meta property="twitter:title" content="Rieti, ladro sorpreso dai poliziotti in un bar si nasconde sotto al bancone. Arrestato">
<meta property="twitter:description" content="Nella nottata di ieri, gli agenti della  Squadra Volante  della Questura di Rieti hanno arrestato in flagranza di reato il quarantasettenne D.F.M.&nbs...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/08/14/114529531-211379bb-135a-4a8c-a4a9-508ff9bfc4fc.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html",
    "mainEntityOfPage": "https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html",
    "headline": "Rieti, ladro sorpreso dai poliziotti in un bar si nasconde sotto al bancone. Arrestato",
    "text": "Nella nottata di ieri, gli agenti della  Squadra Volante  della Questura di Rieti hanno arrestato in flagranza di reato il quarantasettenne D.F.M.&amp;nbsp; gi&amp;agrave; noto alle forze dell&amp;#39;ordine,&amp;nbsp;resosi responsabile del reato di tentato furto.&amp;nbsp; 
Alle 2 meno dieci di notte era arrivata una chiamata di un cittadino che aveva notato strani movimenti intorno a un bar di Casette. Immediatamente, la sala operativa della Questura allertava ed inviava sul luogo le pattuglie della Squadra Volante, gi&amp;agrave; impegnate nei capillari servizi di controllo del territorio intensificati dal Questore di Rieti, Maria Luisa Di Lorenzo, al fine di contrastare i fenomeni di microcriminalit&amp;agrave;, in particolare furti e spaccio di sostanze stupefacenti nonch&amp;eacute; per il controllo della presenza extracomunitaria ed il contrasto all&amp;#39;immigrazione clandestina. 
Le pattuglie, giunte sul posto, accertavano che  la veranda antistante il bar era stata messa completamente a soqquadro , verificando altres&amp;igrave; che la serranda era stata forzata e leggermente sollevata. 
Gli operatori della Polizia di Stato intervenuti, prontamente, entravano all&amp;#39;interno del locale effettuando un accurato controllo ed immediatamente individuavano un  uomo nascosto sotto ad un tavolo  il quale aveva precedentemente asportato  due macchine cambia soldi  portandole fuori dal bar per tentare di forzarle e trafugarne il contenuto.&amp;nbsp; 
L&amp;#39;uomo, D.F.M., originario di Avezzano ma domiciliato a&amp;nbsp;Casette&amp;nbsp;&amp;egrave; stato arrestato &amp;nbsp;per tentato furto. 

 &amp;nbsp;",
    "keywords": "Polizia,Rieti,tentato furto,bar",
    "articleSection": "rieti/italia/lazio/rieti",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Rieti",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredirieti.corr.it/assets/images/rieti/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/08/14/114529531-211379bb-135a-4a8c-a4a9-508ff9bfc4fc.jpg",
      "url": "https://img.corr.it/images/2020/08/14/114529531-211379bb-135a-4a8c-a4a9-508ff9bfc4fc.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Rieti"
    },
    "dateCreated": "2020-08-14T11:46:17Z",
    "dateModified": "2020-08-14T11:46:21Z",
    "datePublished": "2020-08-14T13:39:00+0200"
  }
</script>






  

  

  
    
  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>





<script>    
    var hostname = location.hostname;
        if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
            var forebaseId = 'corrierearezzo'; 
        }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
            var forebaseId = 'corrieresiena';
        }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
            var forebaseId = 'corriereumbria';
        }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
            var forebaseId = 'corriereviterbo';
        }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
            var forebaseId = 'corriererieti';
        }else{
            var forebaseId = 'gruppocorriere';
        }
</script>

<script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<div id="SKIN_160x600"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>






























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Rieti", //Sito
        3 : "rieti/italia/lazio/rieti"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "Polizia,Rieti,tentato furto,bar",
        7:  "1663",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/140600547-272acfbf-1d79-43e7-9253-a4e369c75afe.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210524492-fc93fd39-c429-4be3-8f6e-f5deaf6d544d.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">Rieti</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrieredirieti.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrieredirieti.corr.it/salute">Salute</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/spettacoli">Spettacolo & TV</a></li>
                            <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredirieti.corr.it/occhio-sul-mondo">Occhio sul mondo</a></li>
                            <li><a href="https://corrieredirieti.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredirieti.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredirieti.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/rieti">Rieti</a>
            </li>
        </ul>
<h1>Rieti, ladro sorpreso dai poliziotti in un bar si nasconde sotto al bancone. Arrestato</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Polizia/">Polizia</a></li>
            <li><a href="/tag/Rieti/">Rieti</a></li>
            <li><a href="/tag/tentato furto/">tentato furto</a></li>
            <li><a href="/tag/bar/">bar</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html" addthis:title="Rieti, ladro sorpreso dai poliziotti in un bar si nasconde sotto al bancone. Arrestato" addthis:description="Nella nottata di ieri, gli agenti della  Squadra Volante  della Questura di Rieti hanno arrestato in flagranza di reato il quarantasettenne D.F.M.&amp;nbs...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/14/114529533-cb3733e6-3382-44d9-a59d-44cd0a926583.jpg">
            <img data-src="https://img.corr.it/images/2020/08/14/114529531-b5b29ba1-e46a-44e6-9cc2-add90f19200c.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredirieti.corr.it/news/rieti/24093166/droga-rieti-marijuana-casa-coltivazione-piante-passo-corese-arresto.html">Rieti, coltiva marijuana in casa: giovane arrestato a Passo Corese</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredirieti.corr.it/news/rieti/24193765/ferragosto-polizia-controlli-vacanze-terminillo-consigli.html">Ferragosto, la polizia impegnata per garantire vacanze sicure al Terminillo</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>14 agosto 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Nella nottata di ieri, gli agenti della <strong>Squadra Volante</strong> della Questura di Rieti hanno arrestato in flagranza di reato il quarantasettenne D.F.M.&nbsp; gi&agrave; noto alle forze dell&#39;ordine,&nbsp;resosi responsabile del reato di tentato furto.&nbsp;<br />
Alle 2 meno dieci di notte era arrivata una chiamata di un cittadino che aveva notato strani movimenti intorno a un bar di Casette. Immediatamente, la sala operativa della Questura allertava ed inviava sul luogo le pattuglie della Squadra Volante, gi&agrave; impegnate nei capillari servizi di controllo del territorio intensificati dal Questore di Rieti, Maria Luisa Di Lorenzo, al fine di contrastare i fenomeni di microcriminalit&agrave;, in particolare furti e spaccio di sostanze stupefacenti nonch&eacute; per il controllo della presenza extracomunitaria ed il contrasto all&#39;immigrazione clandestina.<br />
Le pattuglie, giunte sul posto, accertavano che<strong> la veranda antistante il bar era stata messa completamente a soqquadro</strong>, verificando altres&igrave; che la serranda era stata forzata e leggermente sollevata.<br />
Gli operatori della Polizia di Stato intervenuti, prontamente, entravano all&#39;interno del locale effettuando un accurato controllo ed immediatamente individuavano un <strong>uomo nascosto sotto ad un tavolo</strong> il quale aveva precedentemente asportato <strong>due macchine cambia soldi</strong> portandole fuori dal bar per tentare di forzarle e trafugarne il contenuto.&nbsp;<br />
L&#39;uomo, D.F.M., originario di Avezzano ma domiciliato a&nbsp;Casette&nbsp;&egrave; stato arrestato &nbsp;per tentato furto.</p>

<p>&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredirieti.corr.it/news/rieti/24195638/furti-tentato-furto-ladro-bar-casette-polizia-nascosto-sotto-bancone-arrestato-chi-e-avezzano.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24194609/nonno-spara-nipotino-7-anni-figlio-di-bartolomei-luca-ridurre-armi-circolazione.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/14/100537946-86b3a103-1da3-4898-93b7-fa25feb60f56.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/08/14/100537946-86b3a103-1da3-4898-93b7-fa25feb60f56.jpg" class="lazy" alt="Nonno spara per sbaglio al nipotino. Il figlio di Di Bartolomei: Ridurre le armi in circolazione" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">DRAMMA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24194609/nonno-spara-nipotino-7-anni-figlio-di-bartolomei-luca-ridurre-armi-circolazione.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24194609/nonno-spara-nipotino-7-anni-figlio-di-bartolomei-luca-ridurre-armi-circolazione.html" 
                addthis:title="Nonno spara per sbaglio al nipotino. Il figlio di Di Bartolomei: &#034;Ridurre le armi in circolazione&#034;" 
                addthis:media="https://img.corr.it/images/2020/08/14/100537946-86b3a103-1da3-4898-93b7-fa25feb60f56.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24194609/nonno-spara-nipotino-7-anni-figlio-di-bartolomei-luca-ridurre-armi-circolazione.html">Nonno spara per sbaglio al nipotino. Il figlio di Di Bartolomei: "Ridurre le armi in circolazione"</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24195176/uomo-masturbazione-madre-figlia-ragazza-palpeggiata-caserma-carabinieri-arrestato.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/14/105444164-c63d0e61-cfa3-46d1-8252-fbefcd5c13c5.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/08/14/105444164-c63d0e61-cfa3-46d1-8252-fbefcd5c13c5.jpg" class="lazy" alt="Straniero si masturba davanti a madre e figlia nel cortile della caserma dei carabinieri" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">ROMA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24195176/uomo-masturbazione-madre-figlia-ragazza-palpeggiata-caserma-carabinieri-arrestato.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24195176/uomo-masturbazione-madre-figlia-ragazza-palpeggiata-caserma-carabinieri-arrestato.html" 
                addthis:title="Straniero si masturba davanti a madre e figlia nel cortile della caserma dei carabinieri" 
                addthis:media="https://img.corr.it/images/2020/08/14/105444164-c63d0e61-cfa3-46d1-8252-fbefcd5c13c5.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24195176/uomo-masturbazione-madre-figlia-ragazza-palpeggiata-caserma-carabinieri-arrestato.html">Straniero si masturba davanti a madre e figlia nel cortile della caserma dei carabinieri</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24194778/civitavecchia-genitori-118-sanitari-minacciati-coltello-ragazza-24-anni.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/14/103052549-34c890a9-3b42-40c6-9593-0ca2e5e0e8bf.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/08/14/103052549-34c890a9-3b42-40c6-9593-0ca2e5e0e8bf.jpg" class="lazy" alt="Civitavecchia, genitori chiamano 118 e lei minaccia sanitari con un coltello" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">CRONACA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24194778/civitavecchia-genitori-118-sanitari-minacciati-coltello-ragazza-24-anni.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24194778/civitavecchia-genitori-118-sanitari-minacciati-coltello-ragazza-24-anni.html" 
                addthis:title="Civitavecchia, genitori chiamano 118 e lei minaccia sanitari con un coltello" 
                addthis:media="https://img.corr.it/images/2020/08/14/103052549-34c890a9-3b42-40c6-9593-0ca2e5e0e8bf.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24194778/civitavecchia-genitori-118-sanitari-minacciati-coltello-ragazza-24-anni.html">Civitavecchia, genitori chiamano 118 e lei minaccia sanitari con un coltello</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediviterbo.corr.it/news/lazio/24194930/roma-finti-polizioti-anziani-rapinati-derubati-quattro-uomini-carnagione-olivastra.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/14/104046926-932e0559-346d-4ed2-b0b2-8684c23524d2.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/08/14/104046926-932e0559-346d-4ed2-b0b2-8684c23524d2.jpg" class="lazy" alt="Roma, finti poliziotti truffano anziani. L'identikit: Sono quattro, corporatira media e carnagione olivastra" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">CRONACA</p>
            <a  href="https://corrierediviterbo.corr.it/news/lazio/24194930/roma-finti-polizioti-anziani-rapinati-derubati-quattro-uomini-carnagione-olivastra.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediviterbo.corr.it/news/lazio/24194930/roma-finti-polizioti-anziani-rapinati-derubati-quattro-uomini-carnagione-olivastra.html" 
                addthis:title="Roma, finti poliziotti truffano anziani. L&#039;identikit: &#034;Sono quattro, corporatira media e carnagione olivastra&#034;" 
                addthis:media="https://img.corr.it/images/2020/08/14/104046926-932e0559-346d-4ed2-b0b2-8684c23524d2.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediviterbo.corr.it/news/lazio/24194930/roma-finti-polizioti-anziani-rapinati-derubati-quattro-uomini-carnagione-olivastra.html">Roma, finti poliziotti truffano anziani. L'identikit: "Sono quattro, corporatira media e carnagione olivastra"</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/738085/l-outlet-soratte-e-di-nuovo-in-vendita.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1420747079629.jpg" srcset="https://img.corr.it/upload/1420747079629.jpg">
										            <img data-src="https://img.corr.it/upload/1420747079629.jpg" class="lazy" alt="L'outlet Soratte è di nuovo in vendita" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/738085/l-outlet-soratte-e-di-nuovo-in-vendita.html">L'outlet Soratte è di nuovo in vendita</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/24147849/emergenza-coronavirus-rieti-nuovo-caso-positivo.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/09/141944399-b937a330-48ba-4f91-8638-c0169bbe903e.jpg" srcset="https://img.corr.it/images/2020/08/09/141944399-b937a330-48ba-4f91-8638-c0169bbe903e.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/09/141944399-b937a330-48ba-4f91-8638-c0169bbe903e.jpg" class="lazy" alt="Emergenza Coronavirus, due nuovi casi: c'è un'altra bambina del centro estivo" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/24147849/emergenza-coronavirus-rieti-nuovo-caso-positivo.html">Emergenza Coronavirus, due nuovi casi: c'è un'altra bambina del centro estivo</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/24161721/coronavirus-poggio-bustone-asl-rieti-positivo-uomo-isolamento-partecipanti-funerale-ragazzo-morto-incidente.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/11/090215587-8a0a23df-74d3-404e-a684-455ac79ae72b.jpg" srcset="https://img.corr.it/images/2020/08/11/090215587-8a0a23df-74d3-404e-a684-455ac79ae72b.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/11/090215587-8a0a23df-74d3-404e-a684-455ac79ae72b.jpg" class="lazy" alt="Coronavirus, uomo positivo a Poggio Bustone: controlli sui partecipanti al funerale del ragazzo morto nell'incidente" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/24161721/coronavirus-poggio-bustone-asl-rieti-positivo-uomo-isolamento-partecipanti-funerale-ragazzo-morto-incidente.html">Coronavirus, uomo positivo a Poggio Bustone: controlli sui partecipanti al funerale del ragazzo morto nell'incidente</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/24178981/passo-corese-bretella-polo-logistico-scuole-superiori-lavori.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/12/212533256-c5700314-4b90-4935-9048-5afb32103ecd.jpg" srcset="https://img.corr.it/images/2020/08/12/212533256-c5700314-4b90-4935-9048-5afb32103ecd.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/12/212533256-c5700314-4b90-4935-9048-5afb32103ecd.jpg" class="lazy" alt="Passo Corese, entro settembre pronta la bretella tra il polo logistico e le scuole superiori" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/24178981/passo-corese-bretella-polo-logistico-scuole-superiori-lavori.html">Passo Corese, entro settembre pronta la bretella tra il polo logistico e le scuole superiori</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/24178973/amazon-passo-corese-telecamere-sistema-anti-assembramento-sindacati.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/12/211150162-8d18334c-3ae4-4ff7-9f56-21e2907729e4.jpeg" srcset="https://img.corr.it/images/2020/08/12/211150162-8d18334c-3ae4-4ff7-9f56-21e2907729e4.jpeg">
										            <img data-src="https://img.corr.it/images/2020/08/12/211150162-8d18334c-3ae4-4ff7-9f56-21e2907729e4.jpeg" class="lazy" alt="Amazon Passo Corese, i sindacati stoppano l'installazione del sistema anti assembramento nel magazzino" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/24178973/amazon-passo-corese-telecamere-sistema-anti-assembramento-sindacati.html">Amazon Passo Corese, i sindacati stoppano l'installazione del sistema anti assembramento nel magazzino</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/24174190/emergenza-coronavirus-tamponi-drive-in-via-terminllo-indagine-funerale-poggio-bustone.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/12/150030412-ac8ad752-096f-43df-bc5d-eccb5754d9a5.jpg" srcset="https://img.corr.it/images/2020/08/12/150030412-ac8ad752-096f-43df-bc5d-eccb5754d9a5.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/12/150030412-ac8ad752-096f-43df-bc5d-eccb5754d9a5.jpg" class="lazy" alt="Emergenza coronavirus, a Rieti effettuati 318 tamponi drive-in in via del Terminillo" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/24174190/emergenza-coronavirus-tamponi-drive-in-via-terminllo-indagine-funerale-poggio-bustone.html">Emergenza coronavirus, a Rieti effettuati 318 tamponi drive-in in via del Terminillo</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Rieti TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediviterbo.corr.it/video/lazio/23961562/cotral-bus-provincia-di-roma-poggiatesta-lanciato-finestrino-video-social-denuncia.html?embed=true&autoplay=false -->
            <header>
                <h2><a href="https://corrierediviterbo.corr.it/video/lazio/23961562/cotral-bus-provincia-di-roma-poggiatesta-lanciato-finestrino-video-social-denuncia.html">Lancia dal finestrino poggiatesta bus in corsa e posta video sui social. Cotral denuncia | VIDEO</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/sport/23920589/serie-a-juventus-lazio-2-1-doppietta-ronaldo-gol-highlights-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/20/222604291-a53d04ba-a17d-4a41-9248-e467dfec06e6.jpg">
                            <img data-src="https://img.corr.it/images/2020/07/20/222604291-a53d04ba-a17d-4a41-9248-e467dfec06e6.jpg" class="lazy" alt="Serie A, Juventus-Lazio 2-1. Doppietta di Ronaldo, scudetto vicino: gol e highlights">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/sport/23920589/serie-a-juventus-lazio-2-1-doppietta-ronaldo-gol-highlights-video.html">Serie A, Juventus-Lazio 2-1. Doppietta di Ronaldo, scudetto vicino: gol e highlights</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/23918519/samanta-togni-non-forma-dipendenza-netflix-serie-whatif.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/20/170106154-0be3aeda-40cf-4985-bc5b-a23f754f36be.jpg">
                            <img data-src="https://img.corr.it/images/2020/07/20/170106154-0be3aeda-40cf-4985-bc5b-a23f754f36be.jpg" class="lazy" alt="Samanta Togni, basta un giorno non in forma e scatta la nuova dipendenza: quella da Netflix">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/23918519/samanta-togni-non-forma-dipendenza-netflix-serie-whatif.html">Samanta Togni, basta un giorno non in forma e scatta la nuova dipendenza: quella da Netflix</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/">Davide Vecchi</a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" class="lazy" alt="Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" class="lazy" alt="Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" class="lazy" alt="Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
    
    <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854433/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854377/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854308/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854235/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22853931/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
