<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Riaperto il centro  socio assistenziale “Simonetta Rigliani” – Corriere di Rieti</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Dopo oltre 100 giorni causa Covid-19, ha  riaperto ieri il centro socio assistenziale &ldquo;Simonetta Rigliani&rdquo;   di Greccio . Scrivono le oper...">
<meta name="keywords" content="greccio,centro socio assistenziale,covid-19,simonetta rigliani">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html">

<link rel="amphtml" href="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.amp">




  






  

  

  
    
    
    
    
    
  

  

  

  
 

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/quantcast.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredirieti.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/rieti/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredirieti.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>
var MNZ_sitepage = 'corrieredirieti.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = '';
</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-5']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Riaperto il centro  socio assistenziale “Simonetta Rigliani”">
<meta property="og:description" content="Dopo oltre 100 giorni causa Covid-19, ha  riaperto ieri il centro socio assistenziale &ldquo;Simonetta Rigliani&rdquo;   di Greccio . Scrivono le oper...">
<meta property="og:image" content="https://img.corr.it/images/2020/06/22/181132581-cc2d7307-03b9-498b-a1e8-a99619b07ced.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Rieti">
<meta property="twitter:title" content="Riaperto il centro  socio assistenziale “Simonetta Rigliani”">
<meta property="twitter:description" content="Dopo oltre 100 giorni causa Covid-19, ha  riaperto ieri il centro socio assistenziale &ldquo;Simonetta Rigliani&rdquo;   di Greccio . Scrivono le oper...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/06/22/181132581-cc2d7307-03b9-498b-a1e8-a99619b07ced.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html",
    "mainEntityOfPage": "https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html",
    "headline": "Riaperto il centro  socio assistenziale “Simonetta Rigliani”",
    "text": "Dopo oltre 100 giorni causa Covid-19, ha  riaperto ieri il centro socio assistenziale &amp;ldquo;Simonetta Rigliani&amp;rdquo;   di Greccio . Scrivono le operatrici del centro: &amp;ldquo;Un lungo periodo che ha racchiuso in noi tante emozioni: paura, dolore, disagi, instabilit&amp;agrave;, ma soprattutto incomprensione per gli utenti che si sono ritrovati a vivere un vero e proprio blackout. Durante la sospensione si &amp;egrave; rivelato fondamentale l&amp;#39;utilizzo del telefono che ci ha permesso di mantenere intatto il nostro canale di comunicazione fatto principalmente di fiducia e stabilit&amp;agrave;. Le famiglie come sempre preziose per la loro capacit&amp;agrave; di gestire l&amp;#39;ennesima criticit&amp;agrave;. Decreto dopo decreto siamo arrivati a quando la Regione Lazio ha emanato le linee guida per la riapertura dei servizi essenziali. L&amp;#39;equipe della Cooperativa sociale Casaligha si &amp;egrave; adoperata per la riconversione del progetto affinch&amp;egrave; venissero rispettate tutte le indicazioni per lavorare in sicurezza.&amp;nbsp; 
Il tutto portato sotto la lente della Asl per ottenere il nulla osta. Da qui per la prima volta abbiamo visto le forze di tutti concentrarsi per un unico obiettivo: &amp;quot;far ripartire un servizio essenziale&amp;quot;. Poi la notizia ufficiale. E&amp;#39; doveroso da parte della Cooperativa Sociale Casaligha, ma soprattutto di noi operatrici ringraziare a gran voce: il dir",
    "keywords": "greccio,centro socio assistenziale,covid-19,simonetta rigliani",
    "articleSection": "rieti",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Rieti",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredirieti.corr.it/assets/images/rieti/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/06/22/181132581-cc2d7307-03b9-498b-a1e8-a99619b07ced.jpg",
      "url": "https://img.corr.it/images/2020/06/22/181132581-cc2d7307-03b9-498b-a1e8-a99619b07ced.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Rieti"
    },
    "dateCreated": "2020-06-22T18:11:02Z",
    "dateModified": "2020-06-22T18:13:05Z",
    "datePublished": "2020-06-22T20:05:00+0200"
  }
</script>






  

  

  
    
  

  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>





<script>    
    var hostname = location.hostname;
        if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
            var forebaseId = 'corrierearezzo'; 
        }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
            var forebaseId = 'corrieresiena';
        }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
            var forebaseId = 'corriereumbria';
        }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
            var forebaseId = 'corriereviterbo';
        }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
            var forebaseId = 'corriererieti';
        }else{
            var forebaseId = 'gruppocorriere';
        }
</script>

<script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<div id="SKIN_160x600"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>





























    




<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Rieti", //Sito
        3 : "rieti"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "greccio,centro socio assistenziale,covid-19,simonetta rigliani",
        7:  "1432",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredirieti.corr.it/assets/images/corrieredirieti.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
        <li><a href="https://corrieredirieti.corr.it/tag/coronavirus">Coronavirus</a></li>
        <li><a href="https://corrieredirieti.corr.it/tag/imotori">iMOTORI</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/esteri">ESTERI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredirieti.corr.it/spettacoli">SPETTACOLI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corriererieti.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080806639-de4c8ea3-53ce-45b4-b667-e6621f4475d6.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/140600547-272acfbf-1d79-43e7-9253-a4e369c75afe.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210524492-fc93fd39-c429-4be3-8f6e-f5deaf6d544d.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075238848-536646bb-b13d-4dbe-8eab-ae7467463e06.jpg" class="lazytoload " src="/assets/images/rieti/placeholder_rieti.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/italia/lazio/rieti">Rieti</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italia/lazio">Lazio</a></li>
                            <li><a href="https://corrieredirieti.corr.it/opinioni">Opinioni</a></li>
                            <li><a href="https://corrieredirieti.corr.it/salute">Salute</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/spettacoli">Spettacolo & TV</a></li>
                            <li><a href="https://corrieredirieti.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredirieti.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredirieti.corr.it/occhio-sul-mondo">Occhio sul mondo</a></li>
                            <li><a href="https://corrieredirieti.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredirieti.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredirieti.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredirieti.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        </ul>
<h1>Riaperto il centro  socio assistenziale “Simonetta Rigliani”</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/greccio/">greccio</a></li>
            <li><a href="/tag/centro socio assistenziale/">centro socio assistenziale</a></li>
            <li><a href="/tag/covid-19/">covid-19</a></li>
            <li><a href="/tag/simonetta rigliani/">simonetta rigliani</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html" addthis:title="Riaperto il centro  socio assistenziale “Simonetta Rigliani”" addthis:description="Dopo oltre 100 giorni causa Covid-19, ha  riaperto ieri il centro socio assistenziale &amp;ldquo;Simonetta Rigliani&amp;rdquo;   di Greccio . Scrivono le oper...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/22/181132583-a0ceeb2b-77d7-4373-bfc3-c7b747d7105a.jpg">
            <img data-src="https://img.corr.it/images/2020/06/22/181132581-91fabbb4-23c0-49ba-8f22-447146c0a687.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly">Dopo oltre 100 giorni di stop a causa del Covid-19</p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>22 giugno 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Dopo oltre 100 giorni causa Covid-19, ha<strong> riaperto ieri il centro socio assistenziale &ldquo;Simonetta Rigliani&rdquo;</strong> <strong>di Greccio</strong>. Scrivono le operatrici del centro: &ldquo;Un lungo periodo che ha racchiuso in noi tante emozioni: paura, dolore, disagi, instabilit&agrave;, ma soprattutto incomprensione per gli utenti che si sono ritrovati a vivere un vero e proprio blackout. Durante la sospensione si &egrave; rivelato fondamentale l&#39;utilizzo del telefono che ci ha permesso di mantenere intatto il nostro canale di comunicazione fatto principalmente di fiducia e stabilit&agrave;. Le famiglie come sempre preziose per la loro capacit&agrave; di gestire l&#39;ennesima criticit&agrave;. Decreto dopo decreto siamo arrivati a quando la Regione Lazio ha emanato le linee guida per la riapertura dei servizi essenziali. L&#39;equipe della Cooperativa sociale Casaligha si &egrave; adoperata per la riconversione del progetto affinch&egrave; venissero rispettate tutte le indicazioni per lavorare in sicurezza.&nbsp;<br />
Il tutto portato sotto la lente della Asl per ottenere il nulla osta. Da qui per la prima volta abbiamo visto le forze di tutti concentrarsi per un unico obiettivo: &quot;far ripartire un servizio essenziale&quot;. Poi la notizia ufficiale. E&#39; doveroso da parte della Cooperativa Sociale Casaligha, ma soprattutto di noi operatrici ringraziare a gran voce: il dir</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredirieti.corr.it/news/rieti/23380910/centro-socio-assistenziale-rigliani-greccio-riapre-covid.html" data-width="100px" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/23380610/zanardi-incidente-alessandro-maestrini-racconto-videomaker-giornalista-perugino-video-richiesta-facebook-perugia-siena-chi-e-.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/22/174934430-938b0599-2918-4183-bca7-bdd4f058fe67.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/06/22/174934430-938b0599-2918-4183-bca7-bdd4f058fe67.jpg" class="lazy" alt="Zanardi,  il racconto del videomaker perugino che ha filmato l'incidente. E fa una richiesta su Facebook" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">IL CASO</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/23380610/zanardi-incidente-alessandro-maestrini-racconto-videomaker-giornalista-perugino-video-richiesta-facebook-perugia-siena-chi-e-.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/23380610/zanardi-incidente-alessandro-maestrini-racconto-videomaker-giornalista-perugino-video-richiesta-facebook-perugia-siena-chi-e-.html" 
                addthis:title="Zanardi,  il racconto del videomaker perugino che ha filmato l&#039;incidente. E fa una richiesta su Facebook" 
                addthis:media="https://img.corr.it/images/2020/06/22/174934430-938b0599-2918-4183-bca7-bdd4f058fe67.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/23380610/zanardi-incidente-alessandro-maestrini-racconto-videomaker-giornalista-perugino-video-richiesta-facebook-perugia-siena-chi-e-.html">Zanardi,  il racconto del videomaker perugino che ha filmato l'incidente. E fa una richiesta su Facebook</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredirieti.corr.it/news/lazio/23362420/roma-tunisino-ucciso-coltellate-lite-fermato-carabinieri-omicidio.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/22/100119769-d7ee1e97-b064-4bad-85e7-7bbef007b62f.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/06/22/100119769-d7ee1e97-b064-4bad-85e7-7bbef007b62f.jpg" class="lazy" alt="Tunisino ucciso a coltellate, fermato albanese" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Roma</p>
            <a  href="https://corrieredirieti.corr.it/news/lazio/23362420/roma-tunisino-ucciso-coltellate-lite-fermato-carabinieri-omicidio.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredirieti.corr.it/news/lazio/23362420/roma-tunisino-ucciso-coltellate-lite-fermato-carabinieri-omicidio.html" 
                addthis:title="Tunisino ucciso a coltellate, fermato albanese" 
                addthis:media="https://img.corr.it/images/2020/06/22/100119769-d7ee1e97-b064-4bad-85e7-7bbef007b62f.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredirieti.corr.it/news/lazio/23362420/roma-tunisino-ucciso-coltellate-lite-fermato-carabinieri-omicidio.html">Tunisino ucciso a coltellate, fermato albanese</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="/rieti/news/rieti/23357159/emergenza-covid-19-coronavirus-tamponi-covid-19-cocornavirus-laboratorio-analisi-ospedale-de-lellis-rieti.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/21/221420997-a883a782-5dec-4405-831e-c715572da893.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/06/21/221420997-a883a782-5dec-4405-831e-c715572da893.jpg" class="lazy" alt="Coronavirus, i tamponi saranno analizzati al de' Lellis" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">RIETI</p>
            <a  href="/rieti/news/rieti/23357159/emergenza-covid-19-coronavirus-tamponi-covid-19-cocornavirus-laboratorio-analisi-ospedale-de-lellis-rieti.html" 
                class="share-button addthis_button_more"
                addthis:url="/rieti/news/rieti/23357159/emergenza-covid-19-coronavirus-tamponi-covid-19-cocornavirus-laboratorio-analisi-ospedale-de-lellis-rieti.html" 
                addthis:title="Coronavirus, i tamponi saranno analizzati al de&#039; Lellis" 
                addthis:media="https://img.corr.it/images/2020/06/21/221420997-a883a782-5dec-4405-831e-c715572da893.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="/rieti/news/rieti/23357159/emergenza-covid-19-coronavirus-tamponi-covid-19-cocornavirus-laboratorio-analisi-ospedale-de-lellis-rieti.html">Coronavirus, i tamponi saranno analizzati al de' Lellis</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredirieti.corr.it/news/lazio/23363273/droga-traffico-stupefacenti-spagna-italia-sequestro-armi-325-hashish-cocaina-marijuana-pistola-canne-mozzate.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/22/102038462-04958f34-506a-4706-b235-3e4002e0d441.jpg" src="/assets/images/rieti/placeholder_rieti.png">
                    <img data-src="https://img.corr.it/images/2020/06/22/102038462-04958f34-506a-4706-b235-3e4002e0d441.jpg" class="lazy" alt="Droga: traffico tra Spagna e Italia: sequestrate armi e stupefacenti" src="/assets/images/rieti/placeholder_rieti.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">RIETI</p>
            <a  href="https://corrieredirieti.corr.it/news/lazio/23363273/droga-traffico-stupefacenti-spagna-italia-sequestro-armi-325-hashish-cocaina-marijuana-pistola-canne-mozzate.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredirieti.corr.it/news/lazio/23363273/droga-traffico-stupefacenti-spagna-italia-sequestro-armi-325-hashish-cocaina-marijuana-pistola-canne-mozzate.html" 
                addthis:title="Droga: traffico tra Spagna e Italia: sequestrate armi e stupefacenti" 
                addthis:media="https://img.corr.it/images/2020/06/22/102038462-04958f34-506a-4706-b235-3e4002e0d441.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredirieti.corr.it/news/lazio/23363273/droga-traffico-stupefacenti-spagna-italia-sequestro-armi-325-hashish-cocaina-marijuana-pistola-canne-mozzate.html">Droga: traffico tra Spagna e Italia: sequestrate armi e stupefacenti</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/1016311/centro-commerciale-tiberinus-lavoratori-in-ansia-dopo-l-arresto-dei-gestori.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1562163020539.jpg" srcset="https://img.corr.it/upload/1562163020539.jpg">
										            <img data-src="https://img.corr.it/upload/1562163020539.jpg" class="lazy" alt="Centro commerciale Tiberinus, lavoratori in ansia dopo l'arresto dei gestori" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/1016311/centro-commerciale-tiberinus-lavoratori-in-ansia-dopo-l-arresto-dei-gestori.html">Centro commerciale Tiberinus, lavoratori in ansia dopo l'arresto dei gestori</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/home/1554921/poggio-nativo-roma-asl-rieti-regione-lazio-contagio-covid-19.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1585390555170.jpg" srcset="https://img.corr.it/upload/1585390555170.jpg">
										            <img data-src="https://img.corr.it/upload/1585390555170.jpg" class="lazy" alt="Coronavirus, secondo contagio: si tratta del presidente del consiglio comunale" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/home/1554921/poggio-nativo-roma-asl-rieti-regione-lazio-contagio-covid-19.html">Coronavirus, secondo contagio: si tratta del presidente del consiglio comunale</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/cronaca/1620070/incidente-terminillo-rieti-auto-contro-moto-ferito-centauro-118-polizia-stradale-vigili-del-fuoco-pronto-soccorso-ospedale-de-lellis.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1578768791675.JPG" srcset="https://img.corr.it/upload/1578768791675.JPG">
										            <img data-src="https://img.corr.it/upload/1578768791675.JPG" class="lazy" alt="Incidente al Terminillo, moto si scontra con auto: centauro grave in ospedale" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/cronaca/1620070/incidente-terminillo-rieti-auto-contro-moto-ferito-centauro-118-polizia-stradale-vigili-del-fuoco-pronto-soccorso-ospedale-de-lellis.html">Incidente al Terminillo, moto si scontra con auto: centauro grave in ospedale</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/canale-corriere-di-rieti/1604255/madre-figlia-morte-stroncata-dolore-pescorocchiano.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1589046538237.jpg" srcset="https://img.corr.it/upload/1589046538237.jpg">
										            <img data-src="https://img.corr.it/upload/1589046538237.jpg" class="lazy" alt="Vede la figlia morire per un infarto ed è stroncata dal dolore" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/canale-corriere-di-rieti/1604255/madre-figlia-morte-stroncata-dolore-pescorocchiano.html">Vede la figlia morire per un infarto ed è stroncata dal dolore</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/23317403/amazon-nuovo-centro-distribuzione-fiano-romano-passo-corese-intoppi-burocratici.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/17/214818321-edadc773-1f1c-42fe-9921-8f2fa00832d0.jpg" srcset="https://img.corr.it/images/2020/06/17/214818321-edadc773-1f1c-42fe-9921-8f2fa00832d0.jpg">
										            <img data-src="https://img.corr.it/images/2020/06/17/214818321-edadc773-1f1c-42fe-9921-8f2fa00832d0.jpg" class="lazy" alt="Fiano rischia di perdere il nuovo centro distribuzione di Amazon" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/23317403/amazon-nuovo-centro-distribuzione-fiano-romano-passo-corese-intoppi-burocratici.html">Fiano rischia di perdere il nuovo centro distribuzione di Amazon</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredirieti.corr.it/news/rieti/23340525/passo-corese-polo-della-logistica-lavoro-assunzioni-500-posti-metro-sda-nuovi-insediamenti.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/19/224623206-11b97e02-991a-4130-845e-673f41b3c6b2.jpg" srcset="https://img.corr.it/images/2020/06/19/224623206-11b97e02-991a-4130-845e-673f41b3c6b2.jpg">
										            <img data-src="https://img.corr.it/images/2020/06/19/224623206-11b97e02-991a-4130-845e-673f41b3c6b2.jpg" class="lazy" alt="Arrivano Metro e Sda: altri 500 posti di lavoro" src="/assets/images/rieti/placeholder_rieti.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredirieti.corr.it/news/rieti/23340525/passo-corese-polo-della-logistica-lavoro-assunzioni-500-posti-metro-sda-nuovi-insediamenti.html">Arrivano Metro e Sda: altri 500 posti di lavoro</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Rieti TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredirieti.corr.it/video/rieti/23333284/strage-elicottero-drago-56-5-vigili-del-fuoco-morti-commemorazione-vicovaro-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="179075" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:179075,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredirieti.corr.it/video/rieti/23333284/strage-elicottero-drago-56-5-vigili-del-fuoco-morti-commemorazione-vicovaro-video.html">La commemorazione della strage dell'elicottero Drago 56 caduto il 19 giugno 2000</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/italia/23300213/cervo-fototrappola-primo-piano-animale.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/143112822-a583b657-25ef-46d5-9e77-bee0ce15d90e.jpg">
                            <img data-src="https://img.corr.it/images/2020/06/16/143112822-a583b657-25ef-46d5-9e77-bee0ce15d90e.jpg" class="lazy" alt="Il primo piano della cerva catturato dalla fototrappola. Lei guarda con curiosità ma non si spaventa">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/italia/23300213/cervo-fototrappola-primo-piano-animale.html">Il primo piano della cerva catturato dalla fototrappola. Lei guarda con curiosità ma non si spaventa</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredirieti.corr.it/video/coronavirus/1610014/coronavirus-emergenza-fase-2-viterbo-videomessaggio-sindaco-giovanni-arena-rispettate-le-regole.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/10/153218521-c68bffc3-5aab-4ee8-bb7a-92e0aedec97b.jpg">
                            <img data-src="https://img.corr.it/images/2020/06/10/153218521-c68bffc3-5aab-4ee8-bb7a-92e0aedec97b.jpg" class="lazy" alt="Fase 2, il videomessaggio del sindaco di Viterbo: &apos;Rispettiamo le regole per non tornare al lockdown&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredirieti.corr.it/video/coronavirus/1610014/coronavirus-emergenza-fase-2-viterbo-videomessaggio-sindaco-giovanni-arena-rispettate-le-regole.html">Fase 2, il videomessaggio del sindaco di Viterbo: "Rispettiamo le regole per non tornare al lockdown"</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/">Davide Vecchi</a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23335341/camilleri-morte-commissario-montalbano-caino-un-anno-zafon.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/resizer/600/-1/true/1563348381738.jpg--e__morto_andrea_camilleri__il_creatore_di_montalbano.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/resizer/600/-1/true/1563348381738.jpg--e__morto_andrea_camilleri__il_creatore_di_montalbano.jpg" class="lazy" alt="L'inno alla vita di Camilleri a un anno dalla morte" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23335341/camilleri-morte-commissario-montalbano-caino-un-anno-zafon.html">L'inno alla vita di Camilleri a un anno dalla morte</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23314799/carminati-scarcerato-ipocrisia-radical-chic-montanelli-boldrini-floyd.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/17/165330882-b9a6ca9f-fc81-4b84-a266-224fd390b246.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/17/165330882-b9a6ca9f-fc81-4b84-a266-224fd390b246.jpeg" class="lazy" alt="Scarcerare Carminati è sacrosanto, il problema è nella Giustizia" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23314799/carminati-scarcerato-ipocrisia-radical-chic-montanelli-boldrini-floyd.html">Scarcerare Carminati è sacrosanto, il problema è nella Giustizia</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1585000/siena-prepara-fase-due-schierarsi-canape-palio-davide-vecchi-direttore-corriere.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/063246810-450b5d77-f35f-4f00-b4a2-53341ef13a62.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/16/063246810-450b5d77-f35f-4f00-b4a2-53341ef13a62.jpg" class="lazy" alt="Schierarsi al Canape, adesso Siena si prepari alla Fase 2" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1585000/siena-prepara-fase-due-schierarsi-canape-palio-davide-vecchi-direttore-corriere.html">Schierarsi al Canape, adesso Siena si prepari alla Fase 2</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1534321/coronavirus-unica-arma-restare-a-casa-editoriale-gruppo-corriere-davide-vecchi-covid19.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/063308963-2b435a4e-8e38-4a26-a7c2-0563d758da11.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/16/063308963-2b435a4e-8e38-4a26-a7c2-0563d758da11.jpg" class="lazy" alt="Coronavirus, l'unica arma è stare a casa" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1534321/coronavirus-unica-arma-restare-a-casa-editoriale-gruppo-corriere-davide-vecchi-covid19.html">Coronavirus, l'unica arma è stare a casa</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
    
    <a href="/" class="logo"><img src="/assets/images/corrieredirieti.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854433/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854377/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854308/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredirieti.corr.it/news/info/22854235/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corriererieti.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/rieti" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredirieti/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredirieti" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredirieti/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


    

    

    
        
    

    

    

    
 
<script type="text/javascript" src="//prod-corrieredirieti.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//prod-corrieredirieti.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//prod-corrieredirieti.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//prod-corrieredirieti.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//prod-corrieredirieti.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredirieti.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
