

<!DOCTYPE html>
<html>
    <head>
        <title>I Cavalieri di Colombo patrocinano la Settimana santa del Papa e le trasmissioni della Pasqua e supportano la risposta alla pandemia dell'ospedale vaticano Bambino Ges&ugrave; - Corriere di Rieti</title>
<meta name="description" content="NEW HAVEN, Connecticut, 8 aprile 2020 /PRNewswire/ --&nbsp;nel pieno della pandemia globale, l'Ordine del Cavalieri di Colombo sosterr&agrave; finanziariamente ..." />
<meta name="sections" content="Comunicati Adn Kronos" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_6.ico?v=1488988516000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_6.ico?v=1488988516000" type="image/x-icon" />

<base href="https://corrieredirieti.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="I Cavalieri di Colombo patrocinano la Settimana santa del Papa e le trasmissioni della Pasqua e supportano la risposta alla pandemia dell'ospedale vaticano Bambino Ges&ugrave;"      >
<meta property="og:description" content="NEW HAVEN, Connecticut, 8 aprile 2020 /PRNewswire/ --&nbsp;nel pieno della pandemia globale, l'Ordine del Cavalieri di Colombo sosterr&agrave; finanziariamente due imminenti iniziative del Vaticano: le trasmissioni globali delle preghiere del Venerd&igrave; Santo di Papa Francesco &nbsp;e la messa d...">
<meta property="og:image" content="https://corrieredirieti.corr.it/resizer/600/315/true/adnkronos_default_image.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredirieti.corr.it/news/comunicati-adn-kronos/1563585/i-cavalieri-di-colombo-patrocinano-la-settimana-santa-del-papa-e-le-trasmissioni-della-pasqua-e-supportano-la-risposta-alla-pandemia-dell-ospedale-vaticano-bambino-gesu.html">
<meta property="fb:app_id" content="2860069954218981">
<meta property="twitter:title" content="I Cavalieri di Colombo patrocinano la Settimana santa del Papa e le trasmissioni della Pasqua e supportano la risposta alla pandemia dell'ospedale vaticano Bambino Ges&ugrave;">
<meta property="twitter:description" content="NEW HAVEN, Connecticut, 8 aprile 2020 /PRNewswire/ --&nbsp;nel pieno della pandemia globale, l'Ordine del Cavalieri di Colombo sosterr&agrave; finanziariamente due imminenti iniziative del Vaticano: l...">
<meta property="twitter:url" content="https://corrieredirieti.corr.it/news/comunicati-adn-kronos/1563585/i-cavalieri-di-colombo-patrocinano-la-settimana-santa-del-papa-e-le-trasmissioni-della-pasqua-e-supportano-la-risposta-alla-pandemia-dell-ospedale-vaticano-bambino-gesu.html">
<meta property="twitter:image" content="https://corrieredirieti.corr.it/resizer/600/315/true/adnkronos_default_image.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredirieti.corr.it/resizer/600/315/true/adnkronos_default_image.jpg--.jpg" />
<meta name="url" content="https://corrieredirieti.corr.it/news/comunicati-adn-kronos/1563585/i-cavalieri-di-colombo-patrocinano-la-settimana-santa-del-papa-e-le-trasmissioni-della-pasqua-e-supportano-la-risposta-alla-pandemia-dell-ospedale-vaticano-bambino-gesu.html" />
<link rel="canonical" href="https://corrieredirieti.corr.it/news/comunicati-adn-kronos/1563585/i-cavalieri-di-colombo-patrocinano-la-settimana-santa-del-papa-e-le-trasmissioni-della-pasqua-e-supportano-la-risposta-alla-pandemia-dell-ospedale-vaticano-bambino-gesu.html" /><meta property="articleID" content="1563585">
    <meta property="datePublished" content="2020-04-09T06:45:3Z">
<link rel="amphtml" href="https://corrieredirieti.corr.it/news/comunicati-adn-kronos/1563585/i-cavalieri-di-colombo-patrocinano-la-settimana-santa-del-papa-e-le-trasmissioni-della-pasqua-e-supportano-la-risposta-alla-pandemia-dell-ospedale-vaticano-bambino-gesu.amp"><meta property="fb:pages"content="687781161244802" />
    
        


<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 6;
virtualcmsPageInfo.domainId = 6;
virtualcmsPageInfo.channelName = 'Corriere di Rieti';
virtualcmsPageInfo.sectionId = 1022;
virtualcmsPageInfo.sectionName = 'Comunicati Adn Kronos';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Rieti';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredirieti.corr.it';

virtualcmsPageInfo.isDragDrop = false;


virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'I Cavalieri di Colombo patrocinano la Settimana santa del Papa e le trasmissioni della Pasqua e supportano la risposta alla pandemia dell\'ospedale vaticano Bambino Ges\u00F9';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-04-09 08:45';
virtualcmsPageInfo.article.author = 'AdnKronos';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredirieti.corr.it/news/comunicati-adn-kronos/1563585/i-cavalieri-di-colombo-patrocinano-la-settimana-santa-del-papa-e-le-trasmissioni-della-pasqua-e-supportano-la-risposta-alla-pandemia-dell-ospedale-vaticano-bambino-gesu.html';

</script>
<script type="text/javascript" src="https://corrieredirieti.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredirieti.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>

var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>


<script type="text/javascript">
if( hasAcceptedCookie('google-analytics-cookies') ) {

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-5']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>

<!-- Taboola Rieti -->
<script type="text/javascript">
if( hasAcceptedCookie('taboola') ) {

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredirieti.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredirieti.corr.it/articolo.jsp?idarticolo=1563585&amp=false';
      var fb_appId = '2860069954218981';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredirieti.corr.it/articolo.jsp?idarticolo=1563585&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');

</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script src="/userUpload/cmp_script.js" async></script>

<!-- End Quantcast Choice. Consent Manager Tag -->
<link rel="stylesheet" type="text/css" href="/userUpload/cmp_style.css">
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredirieti.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredirieti.corr.it/css/article_css.jsp?v=1571389086000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-rieti macrosection_canale_corriere section_comunicati_adn_kronos ">

<link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/rieti_head_css.jsp?v=1553090099000" />
        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/6/logo_colored.jpg?v=1516361498000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_089c7b38-6ab3-4580-95dd-0c03115bc4ee">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="coronavirus sezione_1177 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/1177/coronavirus"  ><span>coronavirus</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_177 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/177/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_179 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7178a807ed924ab182c8f220db319205 = undefined;
                            
                            $('#box_089c7b38-6ab3-4580-95dd-0c03115bc4ee ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7178a807ed924ab182c8f220db319205 != 'undefined') {
                                    $('#box_089c7b38-6ab3-4580-95dd-0c03115bc4ee .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7178a807ed924ab182c8f220db319205.code);
                                    incrementAdvImpression(bannerbox_7178a807ed924ab182c8f220db319205.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredirieti.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corriere.rieti/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredirieti.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/964/pubblica?sourceChannelId=6"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercaacd77fdb-d3cc-4a89-ac80-28277ccf6797" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="6" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaacd77fdb-d3cc-4a89-ac80-28277ccf6797 input[name="q"]').example('');
      
      $('#cercaacd77fdb-d3cc-4a89-ac80-28277ccf6797 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaacd77fdb-d3cc-4a89-ac80-28277ccf6797 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-a051edc1-8880-4751-8366-e23c94d1f236" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a051edc1-8880-4751-8366-e23c94d1f236" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-a051edc1-8880-4751-8366-e23c94d1f236"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a051edc1-8880-4751-8366-e23c94d1f236');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a051edc1-8880-4751-8366-e23c94d1f236').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a051edc1-8880-4751-8366-e23c94d1f236').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_colored.jpg?v=1516361498000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_046e51d8-3788-473a-b40e-fc23b86679b9">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="https://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="coronavirus sezione_1177 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/1177/coronavirus"  ><span>coronavirus</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_177 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/177/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_179 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_26847bf840c34dffa8a74ad41978c44d = undefined;
                            
                            $('#box_046e51d8-3788-473a-b40e-fc23b86679b9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_26847bf840c34dffa8a74ad41978c44d != 'undefined') {
                                    $('#box_046e51d8-3788-473a-b40e-fc23b86679b9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_26847bf840c34dffa8a74ad41978c44d.code);
                                    incrementAdvImpression(bannerbox_26847bf840c34dffa8a74ad41978c44d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_be73e84f-52f2-49bd-887b-be23198f1913">
                    <ul class="menu_1">
<li class="rieti sezione_787 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/787/rieti"  ><span>Rieti</span></a>
</li>
<li class="sabina sezione_788 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/788/sabina"  ><span>Sabina</span></a>
</li>
<li class="velino-salto sezione_789 sezione">
<a  href="https://corrieredirieti.corr.it/sezioni/789/velino-salto"  ><span>Velino-Salto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_72a2a588606a4485887d8626a6ec45ed = undefined;
                            
                            $('#box_be73e84f-52f2-49bd-887b-be23198f1913 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_72a2a588606a4485887d8626a6ec45ed != 'undefined') {
                                    $('#box_be73e84f-52f2-49bd-887b-be23198f1913 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_72a2a588606a4485887d8626a6ec45ed.code);
                                    incrementAdvImpression(bannerbox_72a2a588606a4485887d8626a6ec45ed.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_1022 comunicati-adn-kronos"><a href="https://corrieredirieti.corr.it/sezioni/1022/comunicati-adn-kronos">Comunicati Adn Kronos</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>if(!(virtualcmsPageInfo.isDragDrop === true)) {MNZ_RICH('TopLeft');}</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_c3838176-3f13-4df2-bc17-f619a1975dcb">                
            <meta itemprop="thumbnailUrl" content="https://corrieredirieti.corr.it/resizer/630/400/true/adnkronos_default_image.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="I Cavalieri di Colombo patrocinano la Settimana santa del Papa e le trasmissioni della Pasqua e supportano la risposta alla pandemia dell'ospedale vaticano Bambino Ges&ugrave;" src="resizer/630/400/true/adnkronos_default_image.jpg--.jpg" alt="I Cavalieri di Colombo patrocinano la Settimana santa del Papa e le trasmissioni della Pasqua e supportano la risposta alla pandemia dell'ospedale vaticano Bambino Ges&ugrave;" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1563585 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">comunicati</p><h1 itemprop="headline name" class="titolo_articolo titolo">I Cavalieri di Colombo patrocinano la Settimana santa del Papa e le trasmissioni della Pasqua e supportano la risposta alla pandemia dell'ospedale vaticano Bambino Ges&ugrave;</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">09.04.2020 - 08:45</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        
        <div data-render="true"  class="bannervcms banner_160x600_adSense " format="160x600_adSense" ><!-- posizione skyscraper 160x600 Left  - solo negli articoli -->
<div id="adv-Left"><script>MNZ_RICH('Left');</script></div><script type="text/javascript">incrementAdvImpression(1209);</script>
</div>
      
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NEW HAVEN, Connecticut, 8 aprile 2020 /PRNewswire/ --&nbsp;nel pieno della pandemia globale, l'Ordine del Cavalieri di Colombo sosterr&agrave; finanziariamente due imminenti iniziative del Vaticano: le trasmissioni globali delle preghiere del Venerd&igrave; Santo di Papa Francesco &nbsp;e la messa di Pasqua, e gli sforzi medici del Vaticano a Roma relativi al COVID-19. </p>
<div class="bannervcms banner_article_inread_1x1"> 
 <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/113669/tag"></script> 
 <div id="inRead"></div> 
</div>
<script type="text/javascript">incrementAdvImpression(1345);</script> 
<p>I Cavalieri si faranno carico dei costi inerenti alle trasmissioni della Via Crucis del Venerd&igrave; Santo &nbsp;il 10 aprile guidata da Papa Francesco, e per la messa papale della domenica di Pasqua e la benedizione Urbi et Orbi (alla citt&agrave; e al mondo) il 12 aprile. I fondi dei Cavalieri coprono i costi relativi alla trasmissione via satellite degli eventi. Nell'ultimo mese, l'organizzazione ha anche coperto questi costi per lo straordinario momento di preghiera del Santo Padre il 27 marzo e la benedizione Urbi et Orbi tenuti in maniera cos&igrave; toccante e trasmessi in diretta da una Piazza San Pietro vuota.</p> 
<p>Inoltre, l'Ordine dei Cavalieri di Colombo dona 100.000 dollari all'ospedale pediatrico vaticano Bambino Ges&ugrave; a Roma, per la cura dei bambini affetti da coronavirus. L'ospedale user&agrave; i fondi per trasformare uno spazio nel suo reparto neonatale in una sala di terapia intensiva per bambini e neonati con infezioni da COVID-19. </p> 
<p>L'unit&agrave; sar&agrave; intitolata al fondatore dell'Ordine dei Cavalieri, il Venerabile Servo di Dio Padre Michael J. McGivney. Ospiter&agrave; respiratori e altre attrezzature specialistiche essenziali alla cura dei sintomi respiratori associati al virus. </p> 
<p>&quot;Questi progetti sono particolarmente tempestivi data la pandemia globale,&quot; ha detto il Cavaliere Supremo Carl Anderson. &quot;Per 100 anni, i Cavalieri di Colombo hanno lavorato a Roma per il benessere spirituale e fisico dei bambini e ragazzi della citt&agrave; su richiesta del Santo Padre. Il nostro sostegno all'ospedale Bambino Ges&ugrave; porta avanti quella tradizione di servizio. Allo stesso tempo, con tante persone in Italia e nel mondo attualmente chiuse in casa, il nostro supporto alle trasmissioni del Vaticano permetter&agrave; al nostro Santo Padre di unirsi in preghiera con i cattolici di ogni angolo del globo durante questo periodo cos&igrave; difficile.&quot; </p> 
<p>L'Ordine dei Cavalieri di Colombo ha una lunga storia di sostegno agli sforzi di telecomunicazioni del Vaticano. L'organizzazione ha fornito i fondi per un trasmettitore in onde corte per Radio Vaticana nel 1965 ed ha finanziato le trasmissioni via satellite vaticane dal 1977. Ha anche sponsorizzato le unit&agrave; di produzione mobile della televisione vaticana.</p> 
<p>I Cavalieri stabilirono una presenza permanente a Roma un secolo fa nel 1920 su invito di Papa Benedetto XV per assistere i giovani della citt&agrave;. I Cavalieri hanno da allora lavorato sodo nella Citt&agrave; Eterna. A febbraio, Papa Francesco ha incontrato le massime autorit&agrave; dei Cavalieri di Colombo ed elogiato&nbsp;l'organizzazione per la sua carit&agrave; e &quot;ininterrotta devozione al successore di Pietro.&quot;</p> 
<p>Informazioni sui Cavalieri di Colombo</p> 
<p>L'Ordine dei Cavalieri di Colombo &egrave; una delle primarie organizzazioni nazionali di beneficienza e di volontariato. Lo scorso anno, i Cavalieri in tutto il mondo hanno donato 76&nbsp;milioni di ore di servizio, e pi&ugrave; di 185&nbsp;milioni di dollari a cause umanitarie nelle comunit&agrave; nelle Americhe, cos&igrave; come in Europa, Asia e Medio Oriente. Dall'aiutare i bambini bisognosi, al fornire sedie a rotelle per i disabili, al sostenere le scorte dei banchi alimentari, all'offrire assicurazioni sulla vita di prima classe e accessibili per i suoi membri, i Cavalieri di Colombo sono al servizio della comunit&agrave; da pi&ugrave; di 130 anni.</p> 
<p>Logo - https://mma.prnewswire.com/media/858976/Knights_of_Columbus_Logo.jpg</p> 
<p></p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(933);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/comunicati-adn-kronos/1563585/i-cavalieri-di-colombo-patrocinano-la-settimana-santa-del-papa-e-le-trasmissioni-della-pasqua-e-supportano-la-risposta-alla-pandemia-dell-ospedale-vaticano-bambino-gesu.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1563585" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=2860069954218981&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredirieti.corr.it\/news\/comunicati-adn-kronos\/1563585\/i-cavalieri-di-colombo-patrocinano-la-settimana-santa-del-papa-e-le-trasmissioni-della-pasqua-e-supportano-la-risposta-alla-pandemia-dell-ospedale-vaticano-bambino-gesu.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_6" id="box_a1d2415e-8011-4c50-aaed-99ccbc41f584">
            
                <p class="occhiello_titolo"><a href="https://corrieredirieti.corr.it/sezioni/183/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563808/l-esilarante-quarantena-di-schwarzenegger-con-il-suo-animale-domestico-un-asino.html"><img alt="L'esilarante quarantena di Schwarzenegger con il suo animale domestico, un asino" title="L'esilarante quarantena di Schwarzenegger con il suo animale domestico, un asino" src="https://corrieredirieti.corr.it/resizer/270/150/true/758623df09598d399301534a78f90a5b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563808/l-esilarante-quarantena-di-schwarzenegger-con-il-suo-animale-domestico-un-asino.html">L'esilarante quarantena di Schwarzenegger con il suo animale domestico, un asino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563802/schwarzenegger-e-le-attivita-in-quarantena-con-la-figlia-pulire-i-suoi-stivali-da-cowboy.html"><img alt="Schwarzenegger e le attivit&agrave; in quarantena con la figlia? Pulire i suoi stivali da cowboy" title="Schwarzenegger e le attivit&agrave; in quarantena con la figlia? Pulire i suoi stivali da cowboy" src="https://corrieredirieti.corr.it/resizer/75/75/true/e7deca1b2a407706d7516e073d43a603.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563802/schwarzenegger-e-le-attivita-in-quarantena-con-la-figlia-pulire-i-suoi-stivali-da-cowboy.html">Schwarzenegger e le attivit&agrave; in quarantena con la figlia? Pulire i suoi stivali da cowboy</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563792/molinari-lega-ue-non-e-all-altezza-italia-bloccata-da-bruxelles-aspetta-permesso-di-spendere.html"><img alt="Molinari (Lega): &quot;Ue non &egrave; all'altezza. Italia bloccata da Bruxelles aspetta permesso di spendere&quot;" title="Molinari (Lega): &quot;Ue non &egrave; all'altezza. Italia bloccata da Bruxelles aspetta permesso di spendere&quot;" src="https://corrieredirieti.corr.it/resizer/75/75/true/62868c5098fb1db437c9c3c0a384ab5f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563792/molinari-lega-ue-non-e-all-altezza-italia-bloccata-da-bruxelles-aspetta-permesso-di-spendere.html">Molinari (Lega): &quot;Ue non &egrave; all'altezza. Italia bloccata da Bruxelles aspetta permesso di spendere&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563781/tensione-a-palazzo-madama-tra-maggioranza-e-opposizione-casellati-richiama-i-senatori.html"><img alt="Tensione a Palazzo Madama tra maggioranza e opposizione, Casellati richiama i senatori" title="Tensione a Palazzo Madama tra maggioranza e opposizione, Casellati richiama i senatori" src="https://corrieredirieti.corr.it/resizer/75/75/true/5a9eda844db5a22db2950c2be02f427a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563781/tensione-a-palazzo-madama-tra-maggioranza-e-opposizione-casellati-richiama-i-senatori.html">Tensione a Palazzo Madama tra maggioranza e opposizione, Casellati richiama i senatori</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563724/casellati-presiede-l-aula-al-senato-indossando-la-mascherina.html"><img alt="Casellati presiede l'aula al Senato indossando la mascherina" title="Casellati presiede l'aula al Senato indossando la mascherina" src="https://corrieredirieti.corr.it/resizer/75/75/true/dbd9fd2d0a06263b0a50ad2b2bc45517.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563724/casellati-presiede-l-aula-al-senato-indossando-la-mascherina.html">Casellati presiede l'aula al Senato indossando la mascherina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a1d2415e-8011-4c50-aaed-99ccbc41f584.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_polls vc_txt_s vc_theme_default vc_shadow_box" id="box_30b76a34-9f2b-4f1c-a363-83f85f6ac4e1">
            
                <p class="occhiello_titolo"><a href="https://corrieredirieti.corr.it/sezioni/182/corriere-sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio sondaggi Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredirieti.corr.it/sondaggi/sondaggi/1200593/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html"><img alt="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" title="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" src="https://corrieredirieti.corr.it/resizer/75/75/true/1571253215681.jpg--.jpg?1571253222000" /></a></div>
                                    <p class="titolo"><a href="https://corrieredirieti.corr.it/sondaggi/sondaggi/1200593/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?</a></p><div class="link_button"><a href="https://corrieredirieti.corr.it/sondaggi/sondaggi/1200593/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">vota ora!</a></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_30b76a34-9f2b-4f1c-a363-83f85f6ac4e1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="2e0809f4-f80a-4706-9ae7-5f03b898f1de">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1562369/elettra-lamborghini-scopre-seno-fidanzato-distratto-playstation-sexy-curve-video.html"><img alt="Elettra Lamborghini, fidanzato distratto dalla Playstation: lei abbassa la maglia e scopre il seno Video" title="Elettra Lamborghini, fidanzato distratto dalla Playstation: lei abbassa la maglia e scopre il seno Video" src="https://corrieredirieti.corr.it/resizer/75/75/true/1509216-daf73012-a30c-4c20-87c3-24d64f437c3bmp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1562369/elettra-lamborghini-scopre-seno-fidanzato-distratto-playstation-sexy-curve-video.html">Elettra Lamborghini, fidanzato distratto dalla Playstation: lei abbassa la maglia e scopre il seno Video</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/attualita/1561425/umbria-incendio-casa-mario-draghi-citta-della-pieve-vigili-del-fuoco-presidente-bce-premier-governo.html"><img alt="Incendio nella casa di Mario Draghi a Citt&agrave; della Pieve: intervengono i vigili del fuoco" title="Incendio nella casa di Mario Draghi a Citt&agrave; della Pieve: intervengono i vigili del fuoco" src="https://corrieredirieti.corr.it/resizer/75/75/true/1586295156888_1586295215.jpg--.jpg?1586295220000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/attualita/1561425/umbria-incendio-casa-mario-draghi-citta-della-pieve-vigili-del-fuoco-presidente-bce-premier-governo.html">Incendio nella casa di Mario Draghi: intervento dei vigili del fuoco</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/attualita/1562014/massa-carrara--crollo-del-ponte--le-immagini-impressionanti-dall-elicottero-dei-vigili-del-fuoco-video-toscana.html"><img alt="Massa Carrara, crollo del ponte: le immagini impressionanti dall'elicottero dei vigili del fuoco Video" title="Massa Carrara, crollo del ponte: le immagini impressionanti dall'elicottero dei vigili del fuoco Video" src="https://corrieredirieti.corr.it/resizer/75/75/true/15767057-ad833aamp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/attualita/1562014/massa-carrara--crollo-del-ponte--le-immagini-impressionanti-dall-elicottero-dei-vigili-del-fuoco-video-toscana.html">Massa Carrara, crollo del ponte: le immagini impressionanti dall'elicottero dei vigili del fuoco Video</a></p>
            </div><script type="text/javascript">var divs=$('#2e0809f4-f80a-4706-9ae7-5f03b898f1de .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#2e0809f4-f80a-4706-9ae7-5f03b898f1de .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_7 " format="300x100_colonna_7" ><a rel="nofollow" href="https://corrieredirieti.corr.it/clickhere.jsp?id=1358&mode=adv&l=+http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.fondazionesilvanapaolini.it%26c%3D5x1000-silvanapaolini-gruppocorriere-aprile2020"  onclick="window.open(this.href); return false;"  ><img src='upload/1585663801319.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1358);</script>
</a></div>
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredirieti.corr.it/clickhere.jsp?id=1267&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaeleborbona-corriere31luglio2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1564584913097.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1267);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_c9e2a0ed-e776-4fa6-aa82-399433f0aa67">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563808/l-esilarante-quarantena-di-schwarzenegger-con-il-suo-animale-domestico-un-asino.html"><img alt="L'esilarante quarantena di Schwarzenegger con il suo animale domestico, un asino" title="L'esilarante quarantena di Schwarzenegger con il suo animale domestico, un asino" src="https://corrieredirieti.corr.it/resizer/675/385/true/758623df09598d399301534a78f90a5b.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563808/l-esilarante-quarantena-di-schwarzenegger-con-il-suo-animale-domestico-un-asino.html">L'esilarante quarantena di Schwarzenegger con il suo animale domestico, un asino</a></p><p class="testo taglia_testo">(Agenzia Vista) Los Angeles, 09 aprile 2020 L'esilarante quarantena di Schwarzenegger con il suo animale domestico, un asino L’ ex governatore della California e star hollywoodiana, Arnold Schwarzenegger in un esilarante video dove mostra il suo animale domestico, un asino, cercare di entrare nel salotto di casa. Fonte: Arnold Schwarzenegger Facebook Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563802/schwarzenegger-e-le-attivita-in-quarantena-con-la-figlia-pulire-i-suoi-stivali-da-cowboy.html"><img alt="Schwarzenegger e le attivit&agrave; in quarantena con la figlia? Pulire i suoi stivali da cowboy" title="Schwarzenegger e le attivit&agrave; in quarantena con la figlia? Pulire i suoi stivali da cowboy" src="https://corrieredirieti.corr.it/resizer/205/115/true/e7deca1b2a407706d7516e073d43a603.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563802/schwarzenegger-e-le-attivita-in-quarantena-con-la-figlia-pulire-i-suoi-stivali-da-cowboy.html">Schwarzenegger e le attivit&agrave; in quarantena con la figlia? Pulire i suoi stivali da cowboy</a></p><p class="testo taglia_testo">(Agenzia Vista) Los Angeles, 09 aprile 2020 Coronavirus, Schwarzenegger e le attività di quarantena con la figlia: “Così stai al sicuro” Arnold Schwarzenegger e la figlia Christina passano il tempo della quaranena a pulire, i tanti, stivali da cowboy del padre. Fonte:Arnold Schwarzenegger Facebook Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563792/molinari-lega-ue-non-e-all-altezza-italia-bloccata-da-bruxelles-aspetta-permesso-di-spendere.html"><img alt="Molinari (Lega): &quot;Ue non &egrave; all'altezza. Italia bloccata da Bruxelles aspetta permesso di spendere&quot;" title="Molinari (Lega): &quot;Ue non &egrave; all'altezza. Italia bloccata da Bruxelles aspetta permesso di spendere&quot;" src="https://corrieredirieti.corr.it/resizer/205/115/true/62868c5098fb1db437c9c3c0a384ab5f.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563792/molinari-lega-ue-non-e-all-altezza-italia-bloccata-da-bruxelles-aspetta-permesso-di-spendere.html">Molinari (Lega): &quot;Ue non &egrave; all'altezza. Italia bloccata da Bruxelles aspetta permesso di spendere&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 09 aprile 2020 Molinari (Lega): "Ue non è all'altezza. Italia bloccata da Bruxelles aspetta permesso di spendere" "L'Europa di sta dimostrando non all'altezza, quando Conte dice 'se non si trova una soluzione faremo da soli' dice un'ovvietà", queste le parole del presidente del gruppo della Lega alla Camera dei deputati Riccardo Molinari intervistato dall’Agenzia Vista. "E' <span class="puntini"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563792/molinari-lega-ue-non-e-all-altezza-italia-bloccata-da-bruxelles-aspetta-permesso-di-spendere.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563781/tensione-a-palazzo-madama-tra-maggioranza-e-opposizione-casellati-richiama-i-senatori.html"><img alt="Tensione a Palazzo Madama tra maggioranza e opposizione, Casellati richiama i senatori" title="Tensione a Palazzo Madama tra maggioranza e opposizione, Casellati richiama i senatori" src="https://corrieredirieti.corr.it/resizer/205/115/true/5a9eda844db5a22db2950c2be02f427a.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredirieti.corr.it/video/video-news-by-vista/1563781/tensione-a-palazzo-madama-tra-maggioranza-e-opposizione-casellati-richiama-i-senatori.html">Tensione a Palazzo Madama tra maggioranza e opposizione, Casellati richiama i senatori</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 09 aprile 2020 Casellati sbaglia nome Il Senato riunito per il voto sul decreto Cura Italia con le risorse per sostenere gli italiani nel corso dell'emergenza Coronavirus. Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c9e2a0ed-e776-4fa6-aa82-399433f0aa67.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/178/spettacoli" data-mce-href="sezioni/178/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_597200d8-03b7-4c36-8aaa-c72822774095"  articleid="1563775"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1563775/stasera-in-tv-9-aprile-film-reti-programmazione-captain-america-pirati-caraibi-jack-nicholson-leonardo-di-caprio-departed-rai-2-canale-5-italia-1.html"><img class="lazy" alt="Stasera in tv, i film del 9 aprile: Captain America, Pirati dei Caraibi e Jack Nicholson, Leonardo Di Caprio" title="Stasera in tv, i film del 9 aprile: Captain America, Pirati dei Caraibi e Jack Nicholson, Leonardo Di Caprio" data-original="https://corrieredirieti.corr.it/resizer/360/201/true/1586423687608.png--.png?1586423687000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1563775/stasera-in-tv-9-aprile-film-reti-programmazione-captain-america-pirati-caraibi-jack-nicholson-leonardo-di-caprio-departed-rai-2-canale-5-italia-1.html">Stasera in tv, i film del 9 aprile: Captain America, Pirati dei Caraibi e Jack Nicholson e Leonardo Di Caprio</a>
</h2><p class="testo vc_text  taglia_testo">Serata televisiva ricca di film giovedì 9 aprile. Numerose le pellicole in programmazione. Su Rai 2 a partire dalle 21.20 è annunciata la programmazione di Captain America - <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1563775/stasera-in-tv-9-aprile-film-reti-programmazione-captain-america-pirati-caraibi-jack-nicholson-leonardo-di-caprio-departed-rai-2-canale-5-italia-1.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">09.04.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_886e1702080b48d18e31ee5a4acc6b8f = [];
        
    </script>
    <div class="vc_generic_sharre links_container_886e1702-080b-48d1-8e31-ee5a4acc6b8f">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1563775/stasera-in-tv-9-aprile-film-reti-programmazione-captain-america-pirati-caraibi-jack-nicholson-leonardo-di-caprio-departed-rai-2-canale-5-italia-1.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1586423687608.png--.png?1586423687000&title=Stasera in tv, i film del 9 aprile: Captain America, Pirati dei Caraibi e Jack Nicholson e Leonardo Di Caprio" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_886e1702-080b-48d1-8e31-ee5a4acc6b8f">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_886e1702-080b-48d1-8e31-ee5a4acc6b8f').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_886e1702080b48d18e31ee5a4acc6b8f.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_886e1702-080b-48d1-8e31-ee5a4acc6b8f').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1563775/stasera-in-tv-9-aprile-film-reti-programmazione-captain-america-pirati-caraibi-jack-nicholson-leonardo-di-caprio-departed-rai-2-canale-5-italia-1.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1586423687608.png--.png?1586423687000&title=Stasera in tv, i film del 9 aprile: Captain America, Pirati dei Caraibi e Jack Nicholson e Leonardo Di Caprio" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_886e1702-080b-48d1-8e31-ee5a4acc6b8f">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_886e1702-080b-48d1-8e31-ee5a4acc6b8f').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_886e1702080b48d18e31ee5a4acc6b8f.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_886e1702-080b-48d1-8e31-ee5a4acc6b8f').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1563775/stasera-in-tv-9-aprile-film-reti-programmazione-captain-america-pirati-caraibi-jack-nicholson-leonardo-di-caprio-departed-rai-2-canale-5-italia-1.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1586423687608.png--.png?1586423687000&title=Stasera in tv, i film del 9 aprile: Captain America, Pirati dei Caraibi e Jack Nicholson e Leonardo Di Caprio" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_886e1702-080b-48d1-8e31-ee5a4acc6b8f">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_886e1702-080b-48d1-8e31-ee5a4acc6b8f').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_886e1702080b48d18e31ee5a4acc6b8f.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_886e1702-080b-48d1-8e31-ee5a4acc6b8f').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_886e1702-080b-48d1-8e31-ee5a4acc6b8f" id="full_count_886e1702-080b-48d1-8e31-ee5a4acc6b8f">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_886e1702080b48d18e31ee5a4acc6b8f.length; i++ ){

                    totalCount +=  counts_886e1702080b48d18e31ee5a4acc6b8f[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_886e1702-080b-48d1-8e31-ee5a4acc6b8f').text( totalCount );
                
                } else {
                    
                    $('#full_count_886e1702-080b-48d1-8e31-ee5a4acc6b8f').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_bc488373-9155-4119-87b9-1ba5cb7c8663"  articleid="1563766"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1563766/stasera-in-tv-piazzapulita-coronavirus-fate-presto-corrado-formigli-9-aprile-puntata-anticipazioni-ospiti.html"><img class="lazy" alt="Stasera in tv, Piazzapulita sul Coronavirus: &quot;Fate presto&quot;. Corrado Formigli su La7. Le anticipazioni" title="Stasera in tv, Piazzapulita sul Coronavirus: &quot;Fate presto&quot;. Corrado Formigli su La7. Le anticipazioni" data-original="https://corrieredirieti.corr.it/resizer/360/201/true/1586422722932.png--.png?1586422723000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1563766/stasera-in-tv-piazzapulita-coronavirus-fate-presto-corrado-formigli-9-aprile-puntata-anticipazioni-ospiti.html">Stasera in tv, Piazzapulita sul Coronavirus: &quot;Fate presto&quot;. Corrado Formigli su La7. Le anticipazioni</a>
</h2><p class="testo vc_text  taglia_testo">"Conte dice che stiamo tutti sulla stessa barca, ma non stiamo tutti sulla stessa barca". Si intitola Fate Presto la nuova puntata di Piazzapulita in onda questa sera, 9 <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1563766/stasera-in-tv-piazzapulita-coronavirus-fate-presto-corrado-formigli-9-aprile-puntata-anticipazioni-ospiti.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">09.04.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_0bc0621b66234c2ca3e75dfc41f0fcb4 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1563766/stasera-in-tv-piazzapulita-coronavirus-fate-presto-corrado-formigli-9-aprile-puntata-anticipazioni-ospiti.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1586422722932.png--.png?1586422723000&title=Stasera in tv, Piazzapulita sul Coronavirus: "Fate presto". Corrado Formigli su La7. Le anticipazioni" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0bc0621b66234c2ca3e75dfc41f0fcb4.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1563766/stasera-in-tv-piazzapulita-coronavirus-fate-presto-corrado-formigli-9-aprile-puntata-anticipazioni-ospiti.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1586422722932.png--.png?1586422723000&title=Stasera in tv, Piazzapulita sul Coronavirus: "Fate presto". Corrado Formigli su La7. Le anticipazioni" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0bc0621b66234c2ca3e75dfc41f0fcb4.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1563766/stasera-in-tv-piazzapulita-coronavirus-fate-presto-corrado-formigli-9-aprile-puntata-anticipazioni-ospiti.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1586422722932.png--.png?1586422723000&title=Stasera in tv, Piazzapulita sul Coronavirus: "Fate presto". Corrado Formigli su La7. Le anticipazioni" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0bc0621b66234c2ca3e75dfc41f0fcb4.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4" id="full_count_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_0bc0621b66234c2ca3e75dfc41f0fcb4.length; i++ ){

                    totalCount +=  counts_0bc0621b66234c2ca3e75dfc41f0fcb4[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4').text( totalCount );
                
                } else {
                    
                    $('#full_count_0bc0621b-6623-4c2c-a3e7-5dfc41f0fcb4').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_d8339e31-5d53-452e-8f5c-0240127facf0"  articleid="1563580"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1563580/grande-fratello-vip-4--il-gesto-di-paola-di-benedetto---tutto-il-montepremi-in-beneficenza--lotta-coronavirus.html"><img class="lazy" alt="Grande Fratello Vip 4, il gesto di Paola Di Benedetto: &quot;Tutto il montepremi in beneficenza&quot;" title="Grande Fratello Vip 4, il gesto di Paola Di Benedetto: &quot;Tutto il montepremi in beneficenza&quot;" data-original="https://corrieredirieti.corr.it/resizer/360/201/true/1586411530239.png--.png?1586411530000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Reality
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1563580/grande-fratello-vip-4--il-gesto-di-paola-di-benedetto---tutto-il-montepremi-in-beneficenza--lotta-coronavirus.html">Grande Fratello Vip 4, il gesto di Paola Di Benedetto: &quot;Tutto il montepremi in beneficenza&quot;</a>
</h2><p class="testo vc_text  taglia_testo">Grande Fratello Vip 4, Paola Di Benedetto dona tutto in beneficenza. La trionfatrice del reality di Canale 5, lo dice subito dopo la vittoria con un gesto di sensibilità. <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1563580/grande-fratello-vip-4--il-gesto-di-paola-di-benedetto---tutto-il-montepremi-in-beneficenza--lotta-coronavirus.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">09.04.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_ca00c132ac364ea2b228d546891603ac = [];
        
    </script>
    <div class="vc_generic_sharre links_container_ca00c132-ac36-4ea2-b228-d546891603ac">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1563580/grande-fratello-vip-4--il-gesto-di-paola-di-benedetto---tutto-il-montepremi-in-beneficenza--lotta-coronavirus.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1586411530239.png--.png?1586411530000&title=Grande Fratello Vip 4, il gesto di Paola Di Benedetto: "Tutto il montepremi in beneficenza"" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_ca00c132-ac36-4ea2-b228-d546891603ac">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_ca00c132-ac36-4ea2-b228-d546891603ac').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_ca00c132ac364ea2b228d546891603ac.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_ca00c132-ac36-4ea2-b228-d546891603ac').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1563580/grande-fratello-vip-4--il-gesto-di-paola-di-benedetto---tutto-il-montepremi-in-beneficenza--lotta-coronavirus.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1586411530239.png--.png?1586411530000&title=Grande Fratello Vip 4, il gesto di Paola Di Benedetto: "Tutto il montepremi in beneficenza"" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_ca00c132-ac36-4ea2-b228-d546891603ac">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_ca00c132-ac36-4ea2-b228-d546891603ac').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_ca00c132ac364ea2b228d546891603ac.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_ca00c132-ac36-4ea2-b228-d546891603ac').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1563580/grande-fratello-vip-4--il-gesto-di-paola-di-benedetto---tutto-il-montepremi-in-beneficenza--lotta-coronavirus.html&screenshot=https://corrieredirieti.corr.it/resizer/300/-1/true/1586411530239.png--.png?1586411530000&title=Grande Fratello Vip 4, il gesto di Paola Di Benedetto: "Tutto il montepremi in beneficenza"" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_ca00c132-ac36-4ea2-b228-d546891603ac">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_ca00c132-ac36-4ea2-b228-d546891603ac').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_ca00c132ac364ea2b228d546891603ac.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_ca00c132-ac36-4ea2-b228-d546891603ac').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_ca00c132-ac36-4ea2-b228-d546891603ac" id="full_count_ca00c132-ac36-4ea2-b228-d546891603ac">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_ca00c132ac364ea2b228d546891603ac.length; i++ ){

                    totalCount +=  counts_ca00c132ac364ea2b228d546891603ac[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_ca00c132-ac36-4ea2-b228-d546891603ac').text( totalCount );
                
                } else {
                    
                    $('#full_count_ca00c132-ac36-4ea2-b228-d546891603ac').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredirieti.corr.it/css/rieti_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredirieti.corr.it/corriere/pageflip/swipe/rieti/20200409rieti" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredirieti.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredirieti.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20200409rieti" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredirieti.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredirieti.corr.it/corriere/shop/?testata=rieti" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516361789818.png" alt="1516361789818" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_white.jpg?v=1516361508000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_aacd4425-2237-4501-813e-5c9b154833f2">
                    <ul class="menu_1">
<li class="contatti sezione_856 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/856/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_851 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/851/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy-policy sezione_852 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/852/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_1033 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="note-legali sezione_853 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/853/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_854 pagina-bianca">
<a  href="https://corrieredirieti.corr.it/sezioni/854/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredirieti.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredirieti.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredirieti.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1563585" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_aacd4425-2237-4501-813e-5c9b154833f2\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_856 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/856/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_851 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/851/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_852 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/852/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1033 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_853 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/853/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_854 pagina-bianca\">\n<a  href=\"https://corrieredirieti.corr.it/sezioni/854/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_aacd4425-2237-4501-813e-5c9b154833f2').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Rieti -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Rieti', // Sito 6
            3 : 'Comunicati Adn Kronos' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Comunicati Adn Kronos',
            5:  'AdnKronos',
            6:  '',
            7:  '3640',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>