

<!DOCTYPE html>
<html>
    <head>
        <title>Cola dell&rsquo;Amatrice esposto ad Ascoli Piceno - Corriere di Rieti</title>
<meta name="description" content="Il maestro dell'arte rinascimentale Nicola Filotesio, detto Cola dell'Amatrice, sar&agrave; in mostra ad Ascoli Piceno da oggi (sabato 17 marzo) al 15 luglio in..." />
<meta name="Keywords" content="cola dell'amatrice" />
<meta name="news_keywords" content="cola dell'amatrice" />
<meta name="sections" content="Rieti,Velino-Salto,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_6.ico?v=1488988516000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_6.ico?v=1488988516000" type="image/x-icon" />

<base href="http://corrieredirieti.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cola dell&rsquo;Amatrice esposto ad Ascoli Piceno"      >
<meta property="og:description" content="Il maestro dell'arte rinascimentale Nicola Filotesio, detto Cola dell'Amatrice, sar&agrave; in mostra ad Ascoli Piceno da oggi (sabato 17 marzo) al 15 luglio in un grande omaggio voluto dalla Regione Marche nell'ambito del progetto di valorizzazione &quot;Mostrare le Marche&quot;: intitolata &quot;C...">
<meta property="og:image" content="http://corrieredirieti.corr.it/resizer/600/315/true/1521298291572.jpg--cola_dell_amatrice.jpg?1521298291000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrieredirieti.corr.it/news/rieti/386118/cola-dellamatrice-esposto-ad-ascoli-piceno.html">
<meta property="twitter:title" content="Cola dell&rsquo;Amatrice esposto ad Ascoli Piceno">
<meta property="twitter:description" content="Il maestro dell'arte rinascimentale Nicola Filotesio, detto Cola dell'Amatrice, sar&agrave; in mostra ad Ascoli Piceno da oggi (sabato 17 marzo) al 15 luglio in un grande omaggio voluto dalla Regione ...">
<meta property="twitter:url" content="http://corrieredirieti.corr.it/news/rieti/386118/cola-dellamatrice-esposto-ad-ascoli-piceno.html">
<meta property="twitter:image" content="http://corrieredirieti.corr.it/resizer/600/315/true/1521298291572.jpg--cola_dell_amatrice.jpg?1521298291000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrieredirieti.corr.it/resizer/600/315/true/1521298291572.jpg--cola_dell_amatrice.jpg?1521298291000" />
<meta itemprop="url" content="http://corrieredirieti.corr.it/news/rieti/386118/cola-dellamatrice-esposto-ad-ascoli-piceno.html" />
<link rel="canonical" href="http://corrieredirieti.corr.it/news/rieti/386118/cola-dellamatrice-esposto-ad-ascoli-piceno.html" /><meta property="datePublished" content="2018-03-17T14:52:41Z">
<link rel="amphtml" href="http://corrieredirieti.corr.it/news/rieti/386118/cola-dellamatrice-esposto-ad-ascoli-piceno.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrieredirieti.corr.it/news/rieti/386118/cola-dellamatrice-esposto-ad-ascoli-piceno.html","headline":"Cola dell’Amatrice esposto ad Ascoli Piceno","text":"Il maestro dell'arte rinascimentale Nicola Filotesio, detto Cola dell'Amatrice, sarà in mostra ad Ascoli Piceno da oggi (sabato 17 marzo) al 15 luglio in un grande omaggio voluto dalla Regione Marche nell'ambito del progetto di valorizzazione \"Mostrare le Marche\": intitolata \"Cola dell'Amatrice da Pinturicchio a Raffaello\" e allestita alla pinacoteca civica e alla sala Cola dell'Amatrice, l'esposizione ripercorre l'operato di un artista centrale nel '500 ma ancora non sufficientemente valorizzato. Nel percorso, a cura di Stefano Papetti e Luca Pezzuto, il pubblico potrà ammirare oltre 60 opere provenienti da sedi prestigiose che tutte insieme donano una visione esaustiva del valore dell'artista. E proprio per comprendere ciò che ha studiato e vissuto nella sua epoca, sono esposte accanto alle sue opere alcuni lavori di Raffaello, Pinturicchio, Perugino, Crivelli, Luca Signorelli, e ancora Pietro Vannini, Filippino Lippi ma anche, per la prima volta, il taccuino di disegni di Cola dell'Amatrice, fra cui spiccano i suoi studi su Luca Pacioli, su Leonardo, le sue riflessioni sulla stanza della Segnatura e dunque su Raffaello.","keywords":"cola dell'amatrice","articleSection":"Rieti","image":{"contentUrl":"http://corrieredirieti.corr.it/resizer/-1/-1/true/1521298291572.jpg--.jpg?1521298291000","url":"http://corrieredirieti.corr.it/resizer/-1/-1/true/1521298291572.jpg--.jpg?1521298291000","@type":"ImageObject"},"dateCreated":"2018-03-17T14:52:29Z","dateModified":"2018-03-17T14:52:29Z","datePublished":"2018-03-17T14:52:41Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 6;
virtualcmsPageInfo.domainId = 6;
virtualcmsPageInfo.channelName = 'Corriere di Rieti';
virtualcmsPageInfo.sectionId = 787;
virtualcmsPageInfo.sectionName = 'Rieti';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Rieti';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredirieti.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cola dell\u2019Amatrice esposto ad Ascoli Piceno';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-03-17 15:52';
virtualcmsPageInfo.article.author = 'Monica Puliti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-5']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>

<!-- Taboola Rieti -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredirieti/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrieredirieti.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrieredirieti.corr.it/articolo.jsp?idarticolo=386118&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrieredirieti.corr.it/articolo.jsp?idarticolo=386118&amp=false';
    </script>
    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredirieti.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(573);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrieredirieti.corr.it/css/style_site.css?v=1519730659000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrieredirieti.corr.it/css/article_css.jsp?v=1520949668000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-rieti macrosection_canale_corriere section_rieti ">

<link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/rieti_head_css.jsp?v=1507734402000" />
        <script id="411aead9-8544-4f3c-9783-e908afbde410" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#411aead9-8544-4f3c-9783-e908afbde410').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/6/logo_colored.jpg?v=1516361498000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_fac2a359-60e3-4289-9830-99ab05f08837">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="http://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="speciale-election-day-2018 sezione_1028 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/1028/speciale-election-day-2018"  ><span>Speciale Election Day 2018</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_179 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_181 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/181/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_fac2a359-60e3-4289-9830-99ab05f08837 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_fac2a359-60e3-4289-9830-99ab05f08837 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="3f047777-c6cc-4f7c-86ef-0a2ac3548701" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3f047777-c6cc-4f7c-86ef-0a2ac3548701').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredirieti.it/corriere/singol/rieti/index.html"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corriere.rieti/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredirieti.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/964/pubblica?sourceChannelId=6"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca53a8c351-88dd-4f88-925f-94fd3705d73c" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="6" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca53a8c351-88dd-4f88-925f-94fd3705d73c input[name="q"]').example('');
      
      $('#cerca53a8c351-88dd-4f88-925f-94fd3705d73c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca53a8c351-88dd-4f88-925f-94fd3705d73c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-ea76b0e6-2000-4670-91ba-dfb846c08311" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-ea76b0e6-2000-4670-91ba-dfb846c08311" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-ea76b0e6-2000-4670-91ba-dfb846c08311"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-ea76b0e6-2000-4670-91ba-dfb846c08311');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-ea76b0e6-2000-4670-91ba-dfb846c08311').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-ea76b0e6-2000-4670-91ba-dfb846c08311').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_colored.jpg?v=1516361498000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_6cccd822-e3db-40eb-a6ac-4db50b3294cf">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="http://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="speciale-election-day-2018 sezione_1028 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/1028/speciale-election-day-2018"  ><span>Speciale Election Day 2018</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_179 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_181 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/181/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_6cccd822-e3db-40eb-a6ac-4db50b3294cf ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_6cccd822-e3db-40eb-a6ac-4db50b3294cf .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_1c80faba-3737-4916-b78d-27458b7170f8">
                    <ul class="menu_1">
<li class="rieti attivo selezionato sezione_787 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/787/rieti"  ><span>Rieti</span></a>
</li>
<li class="sabina sezione_788 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/788/sabina"  ><span>Sabina</span></a>
</li>
<li class="velino-salto sezione_789 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/789/velino-salto"  ><span>Velino-Salto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_1c80faba-3737-4916-b78d-27458b7170f8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_1c80faba-3737-4916-b78d-27458b7170f8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_787 rieti"><a href="http://corrieredirieti.corr.it/sezioni/787/rieti">Rieti</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="7c4f4c5d-fd1f-426b-967f-d9360d7dd458" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#7c4f4c5d-fd1f-426b-967f-d9360d7dd458').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_1924a086-a226-42b1-b726-7867e6982305">                
            <meta itemprop="thumbnailUrl" content="http://corrieredirieti.corr.it/resizer/630/400/true/1521298291572.jpg--cola_dell_amatrice.jpg?1521298291000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="cola dell'amatrice" src="resizer/630/400/true/1521298291572.jpg--cola_dell_amatrice.jpg?1521298291000" alt="cola dell'amatrice" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 386118 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">AMATRICE</p><h1 itemprop="headline name" class="titolo_articolo titolo">Cola dell&rsquo;Amatrice esposto ad Ascoli Piceno</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">17.03.2018 - 15:52</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="e87087d0-468d-414d-8db9-4d968da860c8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e87087d0-468d-414d-8db9-4d968da860c8').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Il maestro dell'arte rinascimentale Nicola Filotesio, detto Cola dell'Amatrice, sar&agrave; in mostra ad Ascoli Piceno da oggi (sabato 17 marzo) al 15 luglio in un grande omaggio voluto dalla Regione Marche nell'ambito del progetto di valorizzazione "Mostrare le Marche": intitolata "Cola dell'Amatrice da Pinturicchio a Raffaello" e allestita alla pinacoteca civica e alla sala Cola dell'Amatrice, l'esposizione ripercorre l'operato di un artista centrale nel '500 ma ancora non sufficientemente valorizzato. Nel percorso, a cura di Stefano Papetti e Luca Pezzuto, il pubblico potr&agrave; ammirare oltre 60 opere provenienti da sedi prestigiose che tutte insieme donano una visione esaustiva del valore dell'artista. E proprio per comprendere ci&ograve; che ha studiato e vissuto nella sua epoca, sono esposte accanto alle sue opere alcuni lavori di Raffaello, Pinturicchio, Perugino, Crivelli, Luca Signorelli, e ancora Pietro Vannini, Filippino Lippi ma anche, per la prima volta, il taccuino di disegni di Cola dell'Amatrice, fra cui spiccano i suoi studi su Luca Pacioli, su Leonardo, le sue riflessioni sulla stanza della Segnatura e dunque su Raffaello.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cola dell\'amatrice&idcanale=6">cola dell\'amatrice</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(933);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/rieti/386118/cola-dellamatrice-esposto-ad-ascoli-piceno.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="386118" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/corrieredirieti.corr.it\/news\/rieti\/386118\/cola-dellamatrice-esposto-ad-ascoli-piceno.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="08bec473-412d-4084-82af-10aa0a2f4e43" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#08bec473-412d-4084-82af-10aa0a2f4e43').remove()
    </script>
      
      

        <script id="27d5a3b1-4dc4-4ddd-a9ce-bd6d3f0855af" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343523\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=L5XWbXIX%2bbUyl5AnAR1sHw%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343523').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#27d5a3b1-4dc4-4ddd-a9ce-bd6d3f0855af').remove()
    </script>
      
      

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_6" id="box_fca623f1-4307-4275-abc5-7d12c4ace296">
            
                <p class="occhiello_titolo"><a href="http://corrieredirieti.corr.it/sezioni/183/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video corrieredirietitv Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/385997/dalla-russia-un-rivoluzionario-sistema-per-parcheggiare.html"><img alt="Dalla Russia un &quot;rivoluzionario&quot; sistema per parcheggiare" title="Dalla Russia un &quot;rivoluzionario&quot; sistema per parcheggiare" src="http://corrieredirieti.corr.it/resizer/270/150/true/1521275755052.jpg--.jpg?1521275755000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/385997/dalla-russia-un-rivoluzionario-sistema-per-parcheggiare.html">Dalla Russia un &quot;rivoluzionario&quot; sistema per parcheggiare</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/384987/cerimonia-in-via-fani-nel-quarantennale-del-rapimento-di-aldo-moro.html"><img alt="Cerimonia in via Fani nel quarantennale del rapimento di Aldo Moro" title="Cerimonia in via Fani nel quarantennale del rapimento di Aldo Moro" src="http://corrieredirieti.corr.it/resizer/75/75/true/51894101-VID-20180316-WA0000mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/384987/cerimonia-in-via-fani-nel-quarantennale-del-rapimento-di-aldo-moro.html">Cerimonia in via Fani nel quarantennale del rapimento di Aldo Moro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/384461/salvini-di-battista-cosa-ci-unisce-e-cosa-ci-divide.html"><img alt="Lega-M5s, un confronto ad alto livello" title="Lega-M5s, un confronto ad alto livello" src="http://corrieredirieti.corr.it/resizer/75/75/true/85801533-Salvini-DiBattistaEuroImmigratieredditodicittadinanza720pmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/384461/salvini-di-battista-cosa-ci-unisce-e-cosa-ci-divide.html">Salvini- Di Battista, cosa ci unisce e cosa ci divide</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video corrieredirietitv Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/383875/previsioni-meteo-per-la-giornata-di-venerdi-16-marzo-2018.html"><img alt="Previsioni meteo per la giornata di venerd&igrave; 16 marzo 2018" title="Previsioni meteo per la giornata di venerd&igrave; 16 marzo 2018" src="http://corrieredirieti.corr.it/resizer/75/75/true/1521103366242.jpg--.jpg?1521103366000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/383875/previsioni-meteo-per-la-giornata-di-venerdi-16-marzo-2018.html">Previsioni meteo per la giornata di venerd&igrave; 16 marzo 2018</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos5 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/383059/hillary-clinton-ubriaca-di-sconfitta-doppio-ruzzolone-in-india.html"><img alt="Il ruzzolone di Hillary" title="Il ruzzolone di Hillary" src="http://corrieredirieti.corr.it/resizer/75/75/true/5074259-HillaryClintonnearlyfallsdownstairsinIndia--twice720pmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/383059/hillary-clinton-ubriaca-di-sconfitta-doppio-ruzzolone-in-india.html">Hillary Clinton ubriaca di sconfitta, doppio ruzzolone in India</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fca623f1-4307-4275-abc5-7d12c4ace296.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="4596e3f8-0ce8-488f-8fc2-fc32b9076727">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/384461/salvini-di-battista-cosa-ci-unisce-e-cosa-ci-divide.html"><img alt="Lega-M5s, un confronto ad alto livello" title="Lega-M5s, un confronto ad alto livello" src="http://corrieredirieti.corr.it/resizer/75/75/true/85801533-Salvini-DiBattistaEuroImmigratieredditodicittadinanza720pmp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/384461/salvini-di-battista-cosa-ci-unisce-e-cosa-ci-divide.html">Salvini- Di Battista, cosa ci unisce e cosa ci divide</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://corrieredirieti.corr.it/news/rieti/384986/colti-sul-fatto-tre-ladri-arrestati-dalla-polizia-in-via-paolessi.html"><img alt="arresto via paolessi" title="arresto via paolessi" src="http://corrieredirieti.corr.it/resizer/75/75/true/1521196157444.jpg--.jpg?1521196184000" /></a></div>
            <p class="titolo"><a href="http://corrieredirieti.corr.it/news/rieti/384986/colti-sul-fatto-tre-ladri-arrestati-dalla-polizia-in-via-paolessi.html">Colti sul fatto: tre ladri arrestati dalla polizia in via Paolessi</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://corrieredirieti.corr.it/news/rieti/386079/bloccati-per-le-scale-dopo-aver-cercato-di-entrare-in-un-appartamento-in-manette-tre-ladri-sudamericani.html"><img alt="polizia rieti" title="polizia rieti" src="http://corrieredirieti.corr.it/resizer/75/75/true/1521288003646.JPG--.JPG?1521288021000" /></a></div>
            <p class="titolo"><a href="http://corrieredirieti.corr.it/news/rieti/386079/bloccati-per-le-scale-dopo-aver-cercato-di-entrare-in-un-appartamento-in-manette-tre-ladri-sudamericani.html">Bloccati per le scale dopo aver cercato di entrare in un appartamento: in manette tre ladri sudamericani</a></p>
            </div><script type="text/javascript">var divs=$('#4596e3f8-0ce8-488f-8fc2-fc32b9076727 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#4596e3f8-0ce8-488f-8fc2-fc32b9076727 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="94af7b9a-3f04-4c00-ad4f-f2764f52e692" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#94af7b9a-3f04-4c00-ad4f-f2764f52e692').remove()
    </script>
      
      

        
        
      
      
      

        <script id="912a18bc-9738-4ce8-8e47-d4f30611a16b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#912a18bc-9738-4ce8-8e47-d4f30611a16b').remove()
    </script>
      
      

        <script id="e3dddb1b-5f42-4c9c-96ae-9d0f39a5d3d1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#e3dddb1b-5f42-4c9c-96ae-9d0f39a5d3d1').remove()
    </script>
      
          

        <script id="d275e3cb-b39a-4772-9243-e5ac3ccf0354" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#d275e3cb-b39a-4772-9243-e5ac3ccf0354').remove()
    </script>
      
      

        <script id="1242152b-bcfa-4130-93ff-9c8cd71b41da" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#1242152b-bcfa-4130-93ff-9c8cd71b41da').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="a4cd9cbc-5784-420b-98e0-08914067a1ae" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#a4cd9cbc-5784-420b-98e0-08914067a1ae').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrieredirieti.corr.it/clickhere.jsp?id=917&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.sanraffaele.it%252Fassistenza%252Fstrutture-sanitarie%252F34%252Fsan-raffaele-borbona%26c%3Drsa-settembre2017-rieti"  onclick="window.open(this.href); return false;"  ><img src='upload/1504532190344.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(917);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_68769132-dbd2-4c82-b5ae-248800acbd5b">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/tv-news/386158/show-dei-fan-della-pausini-ricreano-copertina-nuovo-album.html"><img alt="Show dei fan della Pausini: ricreano copertina nuovo album" title="Show dei fan della Pausini: ricreano copertina nuovo album" src="http://corrieredirieti.corr.it/resizer/675/385/true/20180317_video_16183160.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredirieti.corr.it/video/tv-news/386158/show-dei-fan-della-pausini-ricreano-copertina-nuovo-album.html">Show dei fan della Pausini: ricreano copertina nuovo album</a></p>
                                    <p class="testo taglia_testo">Roma, (askanews) - In occasione dell'uscita di "Fatti Sentire", il nuovo disco di Laura Pausini, Spotify ha coinvolto i suoi fan in un grande flashmob. Due gruppi di fan si sono riuniti a Milano e a Roma rispettivamente all Arco della Pace e in Piazza Navona apparentemente senza motivo, per poi improvvisamente muoversi al ritmo di 'Non è detto', il primo singolo estratto dall'album. La sorpresa è <span class="puntini"><a href="http://corrieredirieti.corr.it/video/tv-news/386158/show-dei-fan-della-pausini-ricreano-copertina-nuovo-album.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/tv-news/386124/gb-russia-may-rappresaglia-mosca-non-cambia-i-fatti.html"><img alt="Gb-Russia, May: &quot;Rappresaglia Mosca non cambia i fatti&quot;" title="Gb-Russia, May: &quot;Rappresaglia Mosca non cambia i fatti&quot;" src="http://corrieredirieti.corr.it/resizer/205/115/true/20180317_video_16041588.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredirieti.corr.it/video/tv-news/386124/gb-russia-may-rappresaglia-mosca-non-cambia-i-fatti.html">Gb-Russia, May: &quot;Rappresaglia Mosca non cambia i fatti&quot;</a></p>
                                    <p class="testo taglia_testo">Roma, (askanews) - La rappresaglia diplomatica assunta da Mosca nell'ambito del conflitto con Londra sull'avvelenamento dell'ex spia doppia Sergei Skripal e della figlia Yulia "non cambia nulla nella sostanza". L'ha detto la premier britannica Theresa May. "La risposta della Russia non cambia nulla nella sostanza; il tentativo di assassinio di due persone sul suolo britannico, per il quale non <span class="puntini"><a href="http://corrieredirieti.corr.it/video/tv-news/386124/gb-russia-may-rappresaglia-mosca-non-cambia-i-fatti.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/tv-news/386105/siria-raid-turco-su-afrin-morti-almeno-undici-civili.html"><img alt="Siria, raid turco su Afrin: morti almeno undici civili" title="Siria, raid turco su Afrin: morti almeno undici civili" src="http://corrieredirieti.corr.it/resizer/205/115/true/20180317_video_15061763.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredirieti.corr.it/video/tv-news/386105/siria-raid-turco-su-afrin-morti-almeno-undici-civili.html">Siria, raid turco su Afrin: morti almeno undici civili</a></p>
                                    <p class="testo taglia_testo">Roma, (askanews) - Un attacco aereo turco ha ucciso undici civili nella città di Afrin. Ad affermarlo è stato l'Osservatorio siriano sui diritti umani. La stessa organizzazione ha sottolineato che negli ultimi giorni più di 200mila civili hanno lasciato la città per sfuggire ai violenti combattimenti provocati dall'offensiva turca contro una milizia curda. "Siamo rimasti qui in questa cantina per <span class="puntini"><a href="http://corrieredirieti.corr.it/video/tv-news/386105/siria-raid-turco-su-afrin-morti-almeno-undici-civili.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Rieti">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/tv-news/386095/in-zimbabwe-va-in-scena-miss-albina-2018-contro-i-pregiudizi.html"><img alt="In Zimbabwe va in scena Miss Albina 2018, &quot;contro i pregiudizi&quot;" title="In Zimbabwe va in scena Miss Albina 2018, &quot;contro i pregiudizi&quot;" src="http://corrieredirieti.corr.it/resizer/205/115/true/20180317_video_14452651.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredirieti.corr.it/video/tv-news/386095/in-zimbabwe-va-in-scena-miss-albina-2018-contro-i-pregiudizi.html">In Zimbabwe va in scena Miss Albina 2018, &quot;contro i pregiudizi&quot;</a></p>
                                    <p class="testo taglia_testo">Roma, (askanews) - Ad Harare, capitale dello Zimbwabwe, va in scena Miss Albina 2018. Una competizione organizzata per combattere il pregiudizio e la violenza contro gli albini, una anomalia congenita consistente nella totale o parziale deficienza di pigmentazione nella pelle, molto sviluppata nel continente africano. "Se qualcuno sogna di diventare 'miss', essere albina non deve rappresentare <span class="puntini"><a href="http://corrieredirieti.corr.it/video/tv-news/386095/in-zimbabwe-va-in-scena-miss-albina-2018-contro-i-pregiudizi.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_68769132-dbd2-4c82-b5ae-248800acbd5b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/178/spettacoli" data-mce-href="sezioni/178/spettacoli">SPETTACOLI</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_rieti vc_macro_section_canale-corriere rieti articolo cms_article " id="box_d290e848-9c7e-4a95-81be-6e1292a5da7c"  articleid="383035"  vcpos="801">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredirieti.corr.it/news/rieti/383035/la-brava-anna-mazzamauro-al-teatro-flavio-con-nuda-e-cruda.html"><img class="lazy" alt="anna mazzamauro" title="anna mazzamauro" data-original="http://corrieredirieti.corr.it/resizer/360/201/true/1_Img_1781_0.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">RIETI
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredirieti.corr.it/news/rieti/383035/la-brava-anna-mazzamauro-al-teatro-flavio-con-nuda-e-cruda.html">La brava Anna Mazzamauro al teatro Flavio con &quot;Nuda e cruda&quot;</a>
</h2><p class="testo vc_text  taglia_testo">La bravura e la simpatia di Anna Mazzamauro tornano protagoniste, sabato 17, alle 21, sul palco del Flavio Vespasiano, con “Nuda e cruda”, un one woman show tutto per la <span class="puntini"><a href="http://corrieredirieti.corr.it/news/rieti/383035/la-brava-anna-mazzamauro-al-teatro-flavio-con-nuda-e-cruda.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">14.03.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ba6a616f-005b-42fb-bf13-68da578c3def">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredirieti.corr.it/news/rieti/383035/la-brava-anna-mazzamauro-al-teatro-flavio-con-nuda-e-cruda.html" data-text="La brava Anna Mazzamauro al teatro Flavio con &quot;Nuda e cruda&quot;" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_f9cfae71-7994-48dc-a794-c50206419eb8"  articleid="379024"  vcpos="802">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredirieti.corr.it/news/spettacoli/379024/doppio-appuntamento-con-marina-vitolo-e-lo-spettacolo-giusto-a-meta.html"><img class="lazy" alt="Doppio appuntamento con Marina Vitolo e lo spettacolo &quot;Giusto a met&agrave;&quot;" title="Doppio appuntamento con Marina Vitolo e lo spettacolo &quot;Giusto a met&agrave;&quot;" data-original="http://corrieredirieti.corr.it/resizer/360/201/true/1520521355308_1520521393.JPG--.JPG?1520521394000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">FORANO
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredirieti.corr.it/news/spettacoli/379024/doppio-appuntamento-con-marina-vitolo-e-lo-spettacolo-giusto-a-meta.html">Doppio appuntamento con Marina Vitolo e lo spettacolo &quot;Giusto a met&agrave;&quot;</a>
</h2><p class="testo vc_text  taglia_testo">Doppio appuntamento in Sabina, per “Giusto a metà”, scritto e diretto da Marina Vitolo con Marina Vitolo e Serena D’Ercole, entrambe reduci dal grande successo di “Storia di <span class="puntini"><a href="http://corrieredirieti.corr.it/news/spettacoli/379024/doppio-appuntamento-con-marina-vitolo-e-lo-spettacolo-giusto-a-meta.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.03.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 03676877-eafd-4da7-8217-c7fecba91ecf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredirieti.corr.it/news/spettacoli/379024/doppio-appuntamento-con-marina-vitolo-e-lo-spettacolo-giusto-a-meta.html" data-text="Doppio appuntamento con Marina Vitolo e lo spettacolo &quot;Giusto a met&agrave;&quot; " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_74ad5345-cef1-4b48-8baf-c7e174163a4b"  articleid="373701"  vcpos="803">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredirieti.corr.it/news/spettacoli/373701/all-auditorium-varrone-le-musiche-di-johannes-brahms.html"><img class="lazy" alt="All'Auditorium Varrone le musiche di Johannes Brahms" title="All'Auditorium Varrone le musiche di Johannes Brahms" data-original="http://corrieredirieti.corr.it/resizer/360/201/true/1446828849374.JPG--.JPG?1446828867000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">RIETI
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredirieti.corr.it/news/spettacoli/373701/all-auditorium-varrone-le-musiche-di-johannes-brahms.html">All'Auditorium Varrone le musiche di Johannes Brahms</a>
</h2><p class="testo vc_text  taglia_testo">Sabato 3 Marzo, alle ore 18.00, nella splendida cornice barocca  dell’Auditorium Varrone  (Rieti – Via Marco Terenzio Varrone, n. 5), l’Associazione culturale Polymnia, in <span class="puntini"><a href="http://corrieredirieti.corr.it/news/spettacoli/373701/all-auditorium-varrone-le-musiche-di-johannes-brahms.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">02.03.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d2c1adee-2a6d-4ac1-b87b-7e9d216de528">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredirieti.corr.it/news/spettacoli/373701/all-auditorium-varrone-le-musiche-di-johannes-brahms.html" data-text="All'Auditorium Varrone le musiche di Johannes Brahms" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/rieti_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

  <div class="vc_newsstand edicola vc_newsstand">
    
    
        <div class="cont_img vc_image">
            <a href="http://edicola.corrieredellumbria.it/corriere/books/rieti/2018/20180317rieti/" onclick="window.open(this.href,'',''); return false;" >    
                <img defer-src="http://corrieredirieti.corr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.corrieredellumbria.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20180317rieti" alt="" title="" />
            </a>
        </div>
        <p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrieredellumbria.it/corriere/index.jsp?testata=rieti" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrieredellumbria.it/corriere/shop/?testata=rieti" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
  </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516361789818.png" alt="1516361789818" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_white.jpg?v=1516361508000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_6051b3b4-2b6a-422e-bdc7-242667cb5c6e">
                    <ul class="menu_1">
<li class="contatti sezione_856 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/856/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_851 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/851/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy sezione_852 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/852/privacy"  ><span>Privacy</span></a>
</li>
<li class="note-legali sezione_853 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/853/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_854 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/854/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="pubblicita sezione_857 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/857/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrieredirieti.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrieredirieti.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=386118" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_6051b3b4-2b6a-422e-bdc7-242667cb5c6e\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_856 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/856/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_851 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/851/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_852 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/852/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_853 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/853/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_854 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/854/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_857 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/857/pubblicita\"  ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_6051b3b4-2b6a-422e-bdc7-242667cb5c6e').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Rieti -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Rieti', // Sito 6
            3 : 'Rieti' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Velino-Salto;Rieti;Home',
            5:  'n\/a',
            6:  'cola dell\'amatrice',
            7:  '1140',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>