

<!DOCTYPE html>
<html>
    <head>
        <title>Lotteria Italia: Lazio regione leader nella passata estrazione. Segno pi&ugrave; anche per Rieti - Corriere di Rieti</title>
<meta name="description" content="E' stata la regione leader nella passata estrazione, ed &egrave; pronta a confermarsi protagonista anche nell'edizione 2017: Lazio e Roma non tradiscono in vist..." />
<meta name="Keywords" content="lotteria italia" />
<meta name="news_keywords" content="lotteria italia" />
<meta name="sections" content="Rieti,Attualità,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_6.ico?v=1488988516000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_6.ico?v=1488988516000" type="image/x-icon" />

<base href="http://corrieredirieti.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Lotteria Italia: Lazio regione leader nella passata estrazione. Segno pi&ugrave; anche per Rieti"      >
<meta property="og:description" content="E' stata la regione leader nella passata estrazione, ed &egrave; pronta a confermarsi protagonista anche nell'edizione 2017: Lazio e Roma non tradiscono in vista della Lotteria Italia in programma il prossimo 6 gennaio. Lo scorso anno, riferisce Agipronews, sul totale di oltre 8,8 milioni di bigliet...">
<meta property="og:image" content="http://corrieredirieti.corr.it/resizer/600/315/true/1420658829725.JPG--lotteria_italia__lazio_regione_leader_nella_passata_estrazione__segno_piu_anche_per_rieti.JPG">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrieredirieti.corr.it/news/rieti/323773/lotteria-italia-lazio-regione-leader-nella-passata-estrazione-segno-piu-anche-per-rieti.html">
<meta property="twitter:title" content="Lotteria Italia: Lazio regione leader nella passata estrazione. Segno pi&ugrave; anche per Rieti">
<meta property="twitter:description" content="E' stata la regione leader nella passata estrazione, ed &egrave; pronta a confermarsi protagonista anche nell'edizione 2017: Lazio e Roma non tradiscono in vista della Lotteria Italia in programma il ...">
<meta property="twitter:url" content="http://corrieredirieti.corr.it/news/rieti/323773/lotteria-italia-lazio-regione-leader-nella-passata-estrazione-segno-piu-anche-per-rieti.html">
<meta property="twitter:image" content="http://corrieredirieti.corr.it/resizer/600/315/true/1420658829725.JPG--lotteria_italia__lazio_regione_leader_nella_passata_estrazione__segno_piu_anche_per_rieti.JPG">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrieredirieti.corr.it/resizer/600/315/true/1420658829725.JPG--lotteria_italia__lazio_regione_leader_nella_passata_estrazione__segno_piu_anche_per_rieti.JPG" />
<meta itemprop="url" content="http://corrieredirieti.corr.it/news/rieti/323773/lotteria-italia-lazio-regione-leader-nella-passata-estrazione-segno-piu-anche-per-rieti.html" />
<link rel="canonical" href="http://corrieredirieti.corr.it/news/rieti/323773/lotteria-italia-lazio-regione-leader-nella-passata-estrazione-segno-piu-anche-per-rieti.html" /><meta property="datePublished" content="2017-12-28T18:28:19Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrieredirieti.corr.it/news/rieti/323773/lotteria-italia-lazio-regione-leader-nella-passata-estrazione-segno-piu-anche-per-rieti.html","headline":"Lotteria Italia: Lazio regione leader nella passata estrazione. Segno più anche per Rieti","text":"E' stata la regione leader nella passata estrazione, ed è pronta a confermarsi protagonista anche nell'edizione 2017: Lazio e Roma non tradiscono in vista della Lotteria Italia in programma il prossimo 6 gennaio. Lo scorso anno, riferisce Agipronews, sul totale di oltre 8,8 milioni di biglietti venduti in tutta Italia, il 18,8% è stato venduto in regione, con 1,2 milioni di biglietti staccati soltanto a Roma, prima provincia nel Paese per vendite e unica a superare il milione. E se, lo scorso anno, la Capitale è rimasta a secco con i premi di prima categoria (evento accaduto solo un’altra volta, nel 2013, nelle ultime dieci edizioni), il riscatto è arrivato con ben dieci premi di seconda categoria, ognuno da 50mila euro. Il Lazio è stata anche la regione con il maggior numero di premi di terza categoria, 33 tagliandi da 25mila euro ciascuno. Tornando alle vendite, segno positivo anche per le altre province, a partire da Frosinone (190mila tagliandi, +11,9%), a Viterbo i tagliandi staccati sono 77mila (+31%), a Latina 56mila (+10%) e a Rieti 53mila (+4,7%).","keywords":"lotteria italia","articleSection":"Rieti","image":{"contentUrl":"http://corrieredirieti.corr.it/resizer/-1/-1/true/1420658829725.JPG--.JPG","url":"http://corrieredirieti.corr.it/resizer/-1/-1/true/1420658829725.JPG--.JPG","@type":"ImageObject"},"dateCreated":"2017-12-28T18:28:6Z","dateModified":"2017-12-28T18:28:6Z","datePublished":"2017-12-28T18:28:19Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/jquery-migrate-1.2.1.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/jquery.bxSlider.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/flash.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/jquery-example.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/superfish/hoverIntent.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/superfish/superfish.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/superfish/supersubs.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/confirm/jquery.confirm.js?v=1490011564000"></script>  
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/jquery.scrollTo.js?v=1490011566000" defer></script>  
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/validate/jquery.validate.min.js?v=1490011566000" ></script>  
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/ajaxfileupload.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/fancybox/source/jquery.fancybox.pack.js?v=1490011564000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/story_telling/StoryTelling.js?v=1490011566000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/galleria/galleria-1.2.6.min.js?v=1490011564000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/wookmark/jquery.imagesloaded.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/wookmark/jquery.wookmark.min.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/wookmark/jquery.colorbox-min.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/jquery.lazyload.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/jquery.cookie.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1490011564000" defer></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/bootstrap/js/bootstrap.min.js?v=1490011564000"></script>
  <link rel="stylesheet" href="http://corrieredirieti.corr.it/js/bootstrap/css/bootstrap.min.css?v=1490011564000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://corrieredirieti.corr.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 6;
virtualcmsPageInfo.domainId = 6;
virtualcmsPageInfo.channelName = 'Corriere di Rieti';
virtualcmsPageInfo.sectionId = 787;
virtualcmsPageInfo.sectionName = 'Rieti';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredirieti.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Lotteria Italia: Lazio regione leader nella passata estrazione. Segno più anche per Rieti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-12-28 19:28';
virtualcmsPageInfo.article.author = 'Monica Puliti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrieredirieti.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>





<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-5']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrieredirieti.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrieredirieti.corr.it/articolo.jsp?idarticolo=323773&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrieredirieti.corr.it/articolo.jsp?idarticolo=323773&amp=false';
    </script>
    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredirieti.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(573);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrieredirieti.corr.it/css/style_site.css?v=1502879954000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrieredirieti.corr.it/css/article_css.jsp?v=1513349359000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-rieti macrosection_canale_corriere section_rieti ">

<link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/rieti_head_css.jsp?v=1507734402000" />
        <script id="96dfe5d1-dc0c-42e5-949b-b2b611281e0a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#96dfe5d1-dc0c-42e5-949b-b2b611281e0a').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/6/logo_colored.jpg?v=1488801158000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_222402d2-25f9-44b6-83d1-235a07859c51">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="http://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_177 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/177/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_179 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_181 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/181/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_182 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/182/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_222402d2-25f9-44b6-83d1-235a07859c51 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_222402d2-25f9-44b6-83d1-235a07859c51 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="4679ef93-9aeb-4a3f-9a41-cb58d0eb4530" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4679ef93-9aeb-4a3f-9a41-cb58d0eb4530').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredirieti.it/corriere/singol/rieti/index.html"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corriere.rieti/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredirieti.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/964/pubblica?sourceChannelId=6"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca94fd6ecf-d2ad-4cee-8e72-562572e765a3" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="6" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca94fd6ecf-d2ad-4cee-8e72-562572e765a3 input[name="q"]').example('');
      
      $('#cerca94fd6ecf-d2ad-4cee-8e72-562572e765a3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca94fd6ecf-d2ad-4cee-8e72-562572e765a3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-e5700854-3cb6-4493-aa41-7e143341cf04" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-e5700854-3cb6-4493-aa41-7e143341cf04" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-e5700854-3cb6-4493-aa41-7e143341cf04"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-e5700854-3cb6-4493-aa41-7e143341cf04');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-e5700854-3cb6-4493-aa41-7e143341cf04').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-e5700854-3cb6-4493-aa41-7e143341cf04').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_colored.jpg?v=1488801158000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_cace6a95-a4c0-4244-85b0-009792cb0a51">
                    <ul class="menu_1">
<li class="home sezione_173 index">
<a  href="http://corrieredirieti.corr.it/sezioni/173/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_174 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/174/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_175 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/175/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_176 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/176/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_177 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/177/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_878 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/183/corriere-di-rieti-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_178 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/178/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_179 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/179/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_791 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/791/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_181 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/181/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_182 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/182/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_cace6a95-a4c0-4244-85b0-009792cb0a51 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_cace6a95-a4c0-4244-85b0-009792cb0a51 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_4cb04e0a-d0cc-4380-b3ec-78aadc52e0fa">
                    <ul class="menu_1">
<li class="rieti attivo selezionato sezione_787 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/787/rieti"  ><span>Rieti</span></a>
</li>
<li class="sabina sezione_788 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/788/sabina"  ><span>Sabina</span></a>
</li>
<li class="velino-salto sezione_789 sezione">
<a  href="http://corrieredirieti.corr.it/sezioni/789/velino-salto"  ><span>Velino-Salto</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_4cb04e0a-d0cc-4380-b3ec-78aadc52e0fa ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_4cb04e0a-d0cc-4380-b3ec-78aadc52e0fa .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_787 rieti"><a href="http://corrieredirieti.corr.it/sezioni/787/rieti">Rieti</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        <script id="d4b2742f-b8ff-4cd4-83e7-4dd5fc6f8d72" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#d4b2742f-b8ff-4cd4-83e7-4dd5fc6f8d72').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    
    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_30afe105-934c-4b61-a245-817f23ea4abb">                
            <meta itemprop="thumbnailUrl" content="http://corrieredirieti.corr.it/resizer/630/400/true/1420658829725.JPG--lotteria_italia.JPG" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="lotteria italia" src="resizer/630/400/true/1420658829725.JPG--lotteria_italia.JPG" alt="lotteria italia" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 323773 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    
    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">RIETI</p><h1 itemprop="headline name" class="titolo_articolo titolo">Lotteria Italia: Lazio regione leader nella passata estrazione. Segno pi&ugrave; anche per Rieti</h1>
    </div>  



    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    
    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">28.12.2017 - 19:28</p>
    </div>  


    <div class="pull-right">
        
    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="cb46edc3-9049-4042-8748-7772508c1482" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#cb46edc3-9049-4042-8748-7772508c1482').remove()
    </script>
      
      
        </aside>
        
    <div class="vc_article vc_theme_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">E' stata la regione leader nella passata estrazione, ed &egrave; pronta a confermarsi protagonista anche nell'edizione 2017: Lazio e Roma non tradiscono in vista della Lotteria Italia in programma il prossimo 6 gennaio. Lo scorso anno, riferisce Agipronews, sul totale di oltre 8,8 milioni di biglietti venduti in tutta Italia, il 18,8% &egrave; stato venduto in regione, con 1,2 milioni di biglietti staccati soltanto a Roma, prima provincia nel Paese per vendite e unica a superare il milione. E se, lo scorso anno, la Capitale &egrave; rimasta a secco con i premi di prima categoria (evento accaduto solo un&rsquo;altra volta, nel 2013, nelle ultime dieci edizioni), il riscatto &egrave; arrivato con ben dieci premi di seconda categoria, ognuno da 50mila euro. Il Lazio &egrave; stata anche la regione con il maggior numero di premi di terza categoria, 33 tagliandi da 25mila euro ciascuno. Tornando alle vendite, segno positivo anche per le altre province, a partire da Frosinone (190mila tagliandi, +11,9%), a Viterbo i tagliandi staccati sono 77mila (+31%), a Latina 56mila (+10%) e a Rieti 53mila (+4,7%).</p>
                  </div>
    </div>  


        
    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lotteria italia&idcanale=6">lotteria italia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/rieti/323773/lotteria-italia-lazio-regione-leader-nella-passata-estrazione-segno-piu-anche-per-rieti.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="323773" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://corrieredirieti.corr.it/news/rieti/323773/lotteria-italia-lazio-regione-leader-nella-passata-estrazione-segno-piu-anche-per-rieti.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="5c78aefb-1310-4704-a2e0-351467331465" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5c78aefb-1310-4704-a2e0-351467331465').remove()
    </script>
      
      

        <script id="1c0334d6-b57a-4406-befe-9e9e4582e5d1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343523\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=L5XWbXIX%2bbUyl5AnAR1sHw%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343523').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#1c0334d6-b57a-4406-befe-9e9e4582e5d1').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_6" id="box_65fc7207-6c2b-4fb0-8389-e83350299ba0">
            
                <p class="occhiello_titolo"><a href="http://corrieredirieti.corr.it/sezioni/183/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video corrieredirietitv Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/321628/la-danza-del-drago-piu-lunga-al-mondo.html"><img alt="La danza del drago pi&ugrave; lunga al mondo" title="La danza del drago pi&ugrave; lunga al mondo" src="http://corrieredirieti.corr.it/resizer/270/150/true/3668015-flv_171225-134000_dragoflv.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/321628/la-danza-del-drago-piu-lunga-al-mondo.html">La danza del drago pi&ugrave; lunga al mondo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video corrieredirietitv Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/321557/i-pinguini-vestiti-come-babbo-natale.html"><img alt="I pinguini vestiti come Babbo Natale" title="I pinguini vestiti come Babbo Natale" src="http://corrieredirieti.corr.it/resizer/75/75/true/3406322-flv_171225-082001_pinguiniflv.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/321557/i-pinguini-vestiti-come-babbo-natale.html">I pinguini vestiti come Babbo Natale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video corrieredirietitv Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/321419/spettacolare-pupu-punta-alle-olimpiadi.html"><img alt="Pupu punta alle Olimpiadi" title="Pupu punta alle Olimpiadi" src="http://corrieredirieti.corr.it/resizer/75/75/true/fdcae81dce1691bae4edd4d986c6feb5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/321419/spettacolare-pupu-punta-alle-olimpiadi.html">Spettacolare Pupu, punta alle Olimpiadi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video corrieredirietitv Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/321290/babbo-natale-arriva-anche-sott-acqua.html"><img alt="Babbo Natale arriva anche sott'acqua" title="Babbo Natale arriva anche sott'acqua" src="http://corrieredirieti.corr.it/resizer/75/75/true/1823309-flv_171223-073501_231217_esteri_reuters_01flv.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/321290/babbo-natale-arriva-anche-sott-acqua.html">Babbo Natale arriva anche sott'acqua</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video corrieredirietitv Corriere di Rieti">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/315080/cina-tigre-siberiana-catturata-in-video.html"><img alt="Cina: tigre siberiana catturata in video" title="Cina: tigre siberiana catturata in video" src="http://corrieredirieti.corr.it/resizer/75/75/true/ea7573e8382b44463e00f6c009cda391.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredirieti.corr.it/video/corriere-di-rieti-tv/315080/cina-tigre-siberiana-catturata-in-video.html">Cina: tigre siberiana catturata in video</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_65fc7207-6c2b-4fb0-8389-e83350299ba0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="6ca7933b-ccfd-4971-9ab9-5926fc1db7a6">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://corrieredirieti.corr.it/news/cronaca/322536/strade-bagnate-di-sangue-morto-anche-maicol-giulioli.html"><img alt="Strade bagnate di sangue: morto anche Maicol Giulioli" title="Strade bagnate di sangue: morto anche Maicol Giulioli" src="http://corrieredirieti.corr.it/resizer/75/75/true/1514393478355_1514393487.jpg--.jpg?1514393490000" /></a></div>
            <p class="titolo"><a href="http://corrieredirieti.corr.it/news/cronaca/322536/strade-bagnate-di-sangue-morto-anche-maicol-giulioli.html">Strade bagnate di sangue: morto anche Maicol Giulioli</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://corrieredirieti.corr.it/news/rieti/322154/incidente-all-imbocco-della-superstrada-morto-il-ferito-piu-grave.html"><img alt="Incidente all'imbocco della superstrada, morto il ferito pi&ugrave; grave" title="Incidente all'imbocco della superstrada, morto il ferito pi&ugrave; grave" src="http://corrieredirieti.corr.it/resizer/75/75/true/1512734314742.JPG--.JPG?1512734354000" /></a></div>
            <p class="titolo"><a href="http://corrieredirieti.corr.it/news/rieti/322154/incidente-all-imbocco-della-superstrada-morto-il-ferito-piu-grave.html">Incidente all'imbocco della superstrada, morto il ferito pi&ugrave; grave</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://corrieredirieti.corr.it/news/rieti/322654/torrente-in-piena-a-corvaro-vigili-del-fuoco-sul-posto.html"><img alt="Torrente in piena a Corvaro, vigili del fuoco sul posto" title="Torrente in piena a Corvaro, vigili del fuoco sul posto" src="http://corrieredirieti.corr.it/resizer/75/75/true/1438676584435_1450111266.JPG--.JPG?1514480116000" /></a></div>
            <p class="titolo"><a href="http://corrieredirieti.corr.it/news/rieti/322654/torrente-in-piena-a-corvaro-vigili-del-fuoco-sul-posto.html">Torrente in piena a Corvaro, vigili del fuoco sul posto</a></p>
            </div><script type="text/javascript">var divs=$('#6ca7933b-ccfd-4971-9ab9-5926fc1db7a6 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#6ca7933b-ccfd-4971-9ab9-5926fc1db7a6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="a98e944e-a2c1-44c2-8ccb-fc20f64b9d78" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#a98e944e-a2c1-44c2-8ccb-fc20f64b9d78').remove()
    </script>
      
      

        
        
      
      
      

        <script id="3dca0304-9072-4603-87e5-660ecd17eb70" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3dca0304-9072-4603-87e5-660ecd17eb70').remove()
    </script>
      
      

        <script id="58189f64-a8a3-4c69-8759-d58e6224439e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#58189f64-a8a3-4c69-8759-d58e6224439e').remove()
    </script>
      
          

        <script id="1a4c0b6b-f12e-47ff-9129-369bdf7dedd9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#1a4c0b6b-f12e-47ff-9129-369bdf7dedd9').remove()
    </script>
      
      

        <script id="dcbfc7d8-f98a-4acd-a596-f4674231be85" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#dcbfc7d8-f98a-4acd-a596-f4674231be85').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="http://corrieredirieti.corr.it/clickhere.jsp?id=921&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%2Fcontent%2Fcro%2Fit%2Fhome%2Fprodotti%2Fmutuo-casa-0-90-a-tasso-fisso.home_privati_giovani_mutuieprestiti.html%26c%3Dcampagna-cassa-risparmio-di-orvieto-23nov2017-gruppocorriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1511453312594.gif' alt='' /><script type="text/javascript">incrementAdvImpression(921);</script>
</a></div>
      
      
                  

        <script id="8e5baf6b-a4ce-47f1-a132-900f93b523f4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#8e5baf6b-a4ce-47f1-a132-900f93b523f4').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrieredirieti.corr.it/clickhere.jsp?id=917&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.sanraffaele.it%252Fassistenza%252Fstrutture-sanitarie%252F34%252Fsan-raffaele-borbona%26c%3Drsa-settembre2017-rieti"  onclick="window.open(this.href); return false;"  ><img src='upload/1504532190344.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(917);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_83f54c7c-84ab-4a51-b64b-c36cbbf7cb25">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videoadnkronos Corriere di Rieti">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Salute</span></div><p class="titolo"><a href="http://corrieredirieti.corr.it/video/video-adn-kronos/323714/la-supplementazione-di-vitamina-d-migliora-i-sintomi-del-morbo-di-crohn.html">La supplementazione di vitamina D migliora i sintomi del morbo di Crohn </a></p>
                                    <p class="testo taglia_testo">Roma, 28 dic. (Adnkronos Salute): L'esperto, il morbo di Crohn non è una malattia autoimmune ma a causarla è la carenza di vitamina  </p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videoadnkronos Corriere di Rieti">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Salute</span></div><p class="titolo"><a href="http://corrieredirieti.corr.it/video/video-adn-kronos/323709/l-esercizio-rallenta-il-parkinson-ecco-perche.html"> L'esercizio rallenta il Parkinson, ecco perch&eacute;</a></p>
                                    <p class="testo taglia_testo">Roma, 28 dic. (Adnkronos Salute): L'esercizio rallenta il Parkinson, ecco perché  </p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videoadnkronos Corriere di Rieti">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Salute</span></div><p class="titolo"><a href="http://corrieredirieti.corr.it/video/video-adn-kronos/323704/oltre-49-mila-controlli-dei-nas-nel-2017-30-irregolarita.html"> Oltre 49 mila controlli dei Nas nel 2017, 30% irregolarit&agrave; </a></p>
                                    <p class="testo taglia_testo">Roma, 28 dic. (Adnkronos Salute): 49.700 i controlli dei Nas nel 2017, con oltre il 30% di irregolarità </p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videoadnkronos Corriere di Rieti">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Economia</span></div><p class="titolo"><a href="http://corrieredirieti.corr.it/video/video-adn-kronos/323658/borsa-europee-di-nuovo-in-rosso.html">Borsa, europee di nuovo in rosso </a></p>
                                    <p class="testo taglia_testo">Vendite sulle Borse europee nonostante l’andamento positivo di Wall Street. L’Euro forte e la mancanza di eventi ‘catalizzatori’ rende nervosi i mercati del Vecchio Continente. La Borsa di Milano perde lo 0,3 per cento, Francoforte lascia sul terreno lo 0,7 per cento. La giornata sul paniere milanese è positiva per i bancari e per Moncler. Sono in calo invece Fiat Chrysler e Enel.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_83f54c7c-84ab-4a51-b64b-c36cbbf7cb25.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/178/spettacoli" data-mce-href="sezioni/178/spettacoli">SPETTACOLI</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_spettacoli  spettacoli articolo cms_article " id="box_dd196c47-82d4-4f75-a83b-9de89fed67ce"  articleid="321613"  vcpos="801">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredirieti.corr.it/news/spettacoli/321613/carla-bruni-50-anni-vissuti-intensamente.html"><img class="lazy" alt="Carla Bruni, 50 anni vissuti intensamente" title="Carla Bruni, 50 anni vissuti intensamente" data-original="http://corrieredirieti.corr.it/resizer/360/201/true/1514236487846.jpg--.jpg?1514236487000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Modella, cantante ed ex premiere dame
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredirieti.corr.it/news/spettacoli/321613/carla-bruni-50-anni-vissuti-intensamente.html">Carla Bruni, 50 anni vissuti intensamente</a>
</h2><p class="testo vc_text  taglia_testo">Modella di successo, cantante, ex premiere dame, moglie e madre. Carla Bruni Sarkozy in 50 anni di camaleontica vita ha ricoperto mille ruoli diversi e ha festeggiato <span class="puntini"><a href="http://corrieredirieti.corr.it/news/spettacoli/321613/carla-bruni-50-anni-vissuti-intensamente.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">25.12.2017</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1f887ca2-1b57-404e-ae3b-63f66f0875dd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredirieti.corr.it/news/spettacoli/321613/carla-bruni-50-anni-vissuti-intensamente.html" data-text="Carla Bruni, 50 anni vissuti intensamente" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.1f887ca2-1b57-404e-ae3b-63f66f0875dd .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.1f887ca2-1b57-404e-ae3b-63f66f0875dd  .buttons').hide();
                    }, 200);
                }
                $('.1f887ca2-1b57-404e-ae3b-63f66f0875dd .sharre_fb_tw, .1f887ca2-1b57-404e-ae3b-63f66f0875dd .buttons').on({
                    mouseenter:function(){
                        $('.1f887ca2-1b57-404e-ae3b-63f66f0875dd  .buttons').show();                                        
                        if($('.1f887ca2-1b57-404e-ae3b-63f66f0875dd  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrieredirieti.corr.it/news/spettacoli/321613/carla-bruni-50-anni-vissuti-intensamente.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrieredirieti.corr.it/news/spettacoli/321613/carla-bruni-50-anni-vissuti-intensamente.html');
                            twitter.attr('data-url', 'http://corrieredirieti.corr.it/news/spettacoli/321613/carla-bruni-50-anni-vissuti-intensamente.html');
                            twitter.attr('data-text', 'Carla Bruni, 50 anni vissuti intensamente');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'a5ab68e4-78ec-441a-b8bb-533a991d1f7d');                        


                            $('.1f887ca2-1b57-404e-ae3b-63f66f0875dd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('a5ab68e4-78ec-441a-b8bb-533a991d1f7d', {
                                    "onstartinteraction": function(){
                                        $('.1f887ca2-1b57-404e-ae3b-63f66f0875dd .sharre_fb_tw, .1f887ca2-1b57-404e-ae3b-63f66f0875dd .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.1f887ca2-1b57-404e-ae3b-63f66f0875dd .sharre_fb_tw, .1f887ca2-1b57-404e-ae3b-63f66f0875dd .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.1f887ca2-1b57-404e-ae3b-63f66f0875dd .sharre_fb_tw, .1f887ca2-1b57-404e-ae3b-63f66f0875dd .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrieredirieti.corr.it/news/spettacoli/321613/carla-bruni-50-anni-vissuti-intensamente.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_spettacoli  spettacoli articolo cms_article " id="box_402ba3fd-b74c-4a5a-b821-d97abbaf721f"  articleid="321600"  vcpos="802">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredirieti.corr.it/news/spettacoli/321600/un-anno-senza-george-michael-natale-in-lacrime-per-i-fan.html"><img class="lazy" alt="Un anno senza George Michael: Natale in lacrime per i fan" title="Un anno senza George Michael: Natale in lacrime per i fan" data-original="http://corrieredirieti.corr.it/resizer/360/201/true/1514234279977.jpg--.jpg?1514234279000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'anniversario
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredirieti.corr.it/news/spettacoli/321600/un-anno-senza-george-michael-natale-in-lacrime-per-i-fan.html">Un anno senza George Michael: Natale in lacrime per i fan</a>
</h2><p class="testo vc_text  taglia_testo">Un anno fa moriva George Michael, stroncato da un arresto cardiaco. E oggi sui social i fan ricordano il cantante e compositore britannico, scomparso all'età di 53 anni. <span class="puntini"><a href="http://corrieredirieti.corr.it/news/spettacoli/321600/un-anno-senza-george-michael-natale-in-lacrime-per-i-fan.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">25.12.2017</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6b594439-9119-4943-9c7e-13683785eae5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredirieti.corr.it/news/spettacoli/321600/un-anno-senza-george-michael-natale-in-lacrime-per-i-fan.html" data-text="Un anno senza George Michael: Natale in lacrime per i fan" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Rieti vc_section_rieti vc_macro_section_canale-corriere rieti articolo cms_article " id="box_324f133e-a22b-457a-8804-34977f8c6410"  articleid="320357"  vcpos="803">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredirieti.corr.it/news/rieti/320357/concerto-per-raccogliere-fondi-per-la-ricerca-sulla-sclerosi-tuberosa.html"><img class="lazy" alt="locandina Ast" title="locandina Ast" data-original="http://corrieredirieti.corr.it/resizer/360/201/true/1513951019255.jpg--.jpg?1513951019000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">RIETI
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredirieti.corr.it/news/rieti/320357/concerto-per-raccogliere-fondi-per-la-ricerca-sulla-sclerosi-tuberosa.html">Concerto per raccogliere fondi per la ricerca sulla sclerosi tuberosa</a>
</h2><p class="testo vc_text  taglia_testo">Un pomeriggio in viaggio attraverso diverse epoche musicali, per sostenere la raccolta fondi a favore della ricerca sulla sclerosi tuberosa. E' la proposta di "ASTri in <span class="puntini"><a href="http://corrieredirieti.corr.it/news/rieti/320357/concerto-per-raccogliere-fondi-per-la-ricerca-sulla-sclerosi-tuberosa.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">22.12.2017</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e87f3060-df20-4fcc-a4ef-67dd0d9a0b49">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredirieti.corr.it/news/rieti/320357/concerto-per-raccogliere-fondi-per-la-ricerca-sulla-sclerosi-tuberosa.html" data-text="Concerto per raccogliere fondi per la ricerca sulla sclerosi tuberosa" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="http://corrieredirieti.corr.it/css/rieti_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            
  <div class="vc_newsstand edicola vc_newsstand">
    
    <div class="cont_img vc_image"><a href="http://edicola.corrieredellumbria.it/corriere/books/rieti/2017/20171228rieti/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.corrieredellumbria.it/corriere/fpext.jsp?h=137&e=20171228rieti" alt="" title="" /></a></div><p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrieredellumbria.it/corriere/index.jsp?testata=rieti" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrieredellumbria.it/corriere/shop/?testata=rieti" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
  </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1489749021933.png" alt="1489749021933" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrieredirieti.corr.it/sezioni/173/home">
          <img  alt="Home" title="Home" src="images/logos/6/logo_white.jpg?v=1488801164000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_32495356-5e3e-4f6e-8870-5c304039cbc5">
                    <ul class="menu_1">
<li class="contatti sezione_856 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/856/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_851 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/851/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy sezione_852 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/852/privacy"  ><span>Privacy</span></a>
</li>
<li class="note-legali sezione_853 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/853/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_854 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/854/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="pubblicita sezione_857 pagina-bianca">
<a  href="http://corrieredirieti.corr.it/sezioni/857/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corriere.rieti" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrieredirieti" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/958/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrieredirieti.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrieredirieti.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrieredirieti.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=323773" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_32495356-5e3e-4f6e-8870-5c304039cbc5\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_856 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/856/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_851 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/851/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_852 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/852/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_853 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/853/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_854 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/854/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_857 pagina-bianca\">\n<a  href=\"http://corrieredirieti.corr.it/sezioni/857/pubblicita\"  ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_32495356-5e3e-4f6e-8870-5c304039cbc5').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Rieti', // Sito 6
            3 : 'Rieti' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Attualità;Rieti;Home',
            5:  'n/a',
            6:  'lotteria italia',
            7:  '1072',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>